Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Problem mit Scheibenwischer

Diskutiere Problem mit Scheibenwischer im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Ich habe mir vor ein paar Tagen eine Ford Fiesta MK6 JH1 Bj.2005 Erst.Zul.2006 mit 100.000km gekauft und habe festgestellt das irgendetwas mit...

  1. #1 dieterdo, 20.12.2014
    dieterdo

    dieterdo Neuling

    Dabei seit:
    16.12.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe mir vor ein paar Tagen eine Ford Fiesta MK6 JH1 Bj.2005 Erst.Zul.2006 mit 100.000km gekauft und habe festgestellt das irgendetwas mit dem Scheibenwischer vorne nicht stimmt. Wenn ich ihn auf Intervall stelle, bleibt er mittig kurz stehen und fährt dann erst in Endstellung also stoppt immer erst mittig ab. Woran könnte das liegen?
     
  2. #2 FocusZetec, 20.12.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.396
    Zustimmungen:
    406
    Fahrzeug:
    FoFo 2008 2,5T
    die anderen Schalter-Stufen funktionieren normal? Das Intervall wischen funktioniert abgesehen von dem stehen bleiben normal?

    wenn alle anderen Schalter-Stufen normal funktionieren würde ich auf das GEM-Modul tippen (darüber läuft das Intervall wischen), sitzt im Fahrerfußraum ... so ein Defekt mit dem Modul ist (mir) allerdings nicht bekannt :gruebel:
     
  3. #3 dieterdo, 20.12.2014
    dieterdo

    dieterdo Neuling

    Dabei seit:
    16.12.2014
    Beiträge:
    2
    Zustimmungen:
    0
    ist nur beim einmal wischen und beim intervall, wenn man den Hebel zum "Einmalwischen" (Hebel nach unten drücken) loslässt. Das heißt, der Scheibenwischer kehrt nach dem Wischen nicht mehr in die Ruheposition zurück, sondern bleibt irgendwo mitten auf der Scheibe stehen. Dann bekommt man ihn nur durch wiederholtes antippen des Wischerhebels langsam wieder nach unten.
    Zusätzlich funktioniert die Intervallschaltung nicht (bleibt auch irgendwann einfach stehen)
     
  4. #4 BadBoyXX, 20.12.2014
    BadBoyXX

    BadBoyXX E85 Schnapsdrossel

    Dabei seit:
    18.01.2011
    Beiträge:
    156
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio2 Ghia Limo 2.0 16V Autom.E85
    Scheibenwischermotor... da sind auch die Entlagenschalter drin....

    Gesendet vom Xelio 10 Extreme mit Tapatalk
     
  5. #5 hans.christian.fengler66, 29.12.2014
    hans.christian.fengler66

    hans.christian.fengler66 Neuling

    Dabei seit:
    29.12.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo dìeterdo wenn es sich um ein langsames scharendes Stoppen im Gerauschen handelt sind die Scheibenwiescherbläter stumpf. Aber bevor du sie austauscht, probiere sie mit Talkum oder einen Öl mit wenig Sauregehalt weich zu mach das geht bei einen guten Zustand bis zu deirmal dan sind sie aber entgütig hinüber.
     
  6. #6 cls1306, 29.12.2014
    cls1306

    cls1306 Neuling

    Dabei seit:
    17.12.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Die Scheibenwischer Buchsen werden dreckig sein hatte ich bei meinem Galaxy bj 2001 auch hilft nur eins komplett ausbauen und reinigen und die buchsen ein fetten mit einer wasser abwesenden Paste dann geht es wieder eine zeit lang
     
  7. #7 tommyweb, 04.01.2016
    tommyweb

    tommyweb Neuling

    Dabei seit:
    04.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1,3l / 60 PS / 06.2006
    Was war denn jetzt kaputt. Habe genau das gleiche Problem.
    Wischerhebel ist es schon mal nicht, habe ich heute erneuert.

    Wo im Fußraum sitzt denn dieses Gem-Modul?
    Und, wo finde ich mein Steuergerät. Von diesem brauch ich die Seriennummer.

    Hat jemand ein Ratschlag für mich?

    Ford Fiesta 1,3 / 60 PS / Bj 06.2006
     
  8. #8 MucCowboy, 09.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.017
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hört sich nach einem Defekt im Wischermotor an (wie weiter oben schon erwähnt wurde). Da ist ein Kontaktschalter drin, der die Endposition der Wischer zurückmeldet. Wenn dieser Kontakt korrodiert ist, meldet er vielleicht nicht gleich beim 1. Durchlauf (Kurzwischen, Intervall). Dann kann so ein Effekt entstehen.
     
  9. #9 tommyweb, 10.01.2016
    tommyweb

    tommyweb Neuling

    Dabei seit:
    04.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1,3l / 60 PS / 06.2006
    Lösung des Problems von threadstarter, zumindest war es bei mir so.

    1, Wischerhebel erneuert, führte nicht zum Erfolg
    2, Gem-Modul gewechselt, führte ebenso nicht zum Erfolg.
    3, Der eine Kontakt im Scheibenwischermotor (von dreien) war gebrochen. Jetzt funktioniert er!!!


    Ganz großen Dank an MucCowboy. Dein Tip war der Richtige:blumen:
     
  10. #10 MucCowboy, 10.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.017
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Gerne.
    (einfach nur in den Schaltplan geschaut und logisch kombiniert)
     
  11. RamOn

    RamOn Neuling

    Dabei seit:
    20.01.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe Ford Fiesta Baujahr 2005
    Passt ein Spiegel von einem anderen Fiesta der in 2006 gebaut ist zu meinem Fiesta?
     
  12. #12 MucCowboy, 20.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.017
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Bitte nicht einfach irgendein völlig unpassendes Thema kapern sondern entweder ein passendes fortsetzen oder ein neues starten. Hier geht es um Scheibenwischer, nicht um Spiegel. Danke.
     
Thema: Problem mit Scheibenwischer
Besucher kamen mit folgenden Suchen
  1. ford fiesta jh1 scheibenwischermotor ausbauen

    ,
  2. ford fiesta frontwischer fährt nicht mehr runter

    ,
  3. ford fiesta mk6 scheibenwischermotor wechseln

Die Seite wird geladen...

Problem mit Scheibenwischer - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Scheibenwischer funktioniert nur sporadisch ?!

    Scheibenwischer funktioniert nur sporadisch ?!: Hallo Zusammen, so langsam kommt der Regen auch zu uns in den Norden und ich habe bei meinem Ford festgestellt, dass die Wischer auf der 1. Stufe...
  2. Mondeo 4 (Bj. 07-10) BA7 scheibenwischer, feuchtigkeit und parkdistanz

    scheibenwischer, feuchtigkeit und parkdistanz: Hi Freunde, Wenns nass ist,und der scheibenwischer sich bewegt, dann piept meine pdc (wenn die pds eingeschaltet ist. habt ihr erfahrung wo ich...
  3. Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung)

    Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung): Handwäsche ist Handwäsche. Dennoch nicht jedermanns Sache. Problem In Halle/Saale (auf der Merseburger Str. höhe Abfahrt Silberhöhle) gibt es...
  4. Tourneo Connect I (Bj. 02-13) EBS/EBL Scheibenwischer Front funktionieren nicht mehr

    Scheibenwischer Front funktionieren nicht mehr: Hallo, Bei meinem Ford Tourneo Connect 2007 funktioniert der Frontscheibenwischer nicht mehr. Ich musste mir Starthilfe geben lassen,...
  5. Bremsen Problem

    Bremsen Problem: Servus miteinander :freuen1: Folgendes Problem zu meinen Focus Turnier Bj 2014 1.0 125 PS !! Vor kurzem habe ich die Sommerreifen drauf, mit den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden