KA 1 (Bj. 96-08) RBT Problem mit Servolenkung

Diskutiere Problem mit Servolenkung im KA Mk1 Forum Forum im Bereich Ford KA Forum; hallo zusammen, mein KA macht Geräusche,die vermutlich von der Servolenkung kommen. Wenn ich den Wagen starte, kommt ein recht lautes...

  1. kriki

    kriki Neuling

    Dabei seit:
    31.08.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, JD, MK6, Bj. 2006, 1,3l, 60 PS /
    hallo zusammen, mein KA macht Geräusche,die vermutlich von der Servolenkung kommen. Wenn ich den Wagen starte, kommt ein recht lautes Summen/Brummen aus dem Motorraum, wenn ich dann losfahre lässt es nach, aber bei jeder Lenkbewegung wird es wieder lauter. Es hört sich an wie eine kleine Turbine, recht hochtourig.

    Ich hatte den Wagen schonmal in der Werkstatt, dort wurde mir zum Austausch der Servopumpe geraten, das Lenkgetriebe war in Ordnung.

    Komischerweise war nach dem Werkstattaufenthalt für einige Tage das Brummen vollkommen weg und die Servolenkung funktionierte tadellos und ganz leise. Dann kam alles wieder so wie vorher.

    Ein Bekannter hat mir nun gesagt, dass in dem Servokreislauf Ventile / Membrane (?) sind, die bei einem seiner Autos mal nicht mehr richtig funktioniert und dadurch auch laute Geräusche verusacht hatten.

    Ich habe nun die Befürchtung, dass ich die Pumpe austauschen lasse (die Reparatur ist ja nicht ganz billlig) und dann war es etwas anderes.

    Kann mir jemand etwas empfehlen?
    Und wenn ein Pumpenaustausch sein muss: Sowas könnte ich doch auch bei einem Autoverwerter als Gebrauchtteil einkaufen - oder???

    Danke und LG Kriki
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 18.02.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.316
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Kann es sein das Servoöl gefehlt hat das dann die Werkstatt aufgefüllt hat?

    Wenn Servoöl fehlt (die Pumpe leer läuft) brummt die Pumpe auch ...
     
  4. kriki

    kriki Neuling

    Dabei seit:
    31.08.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, JD, MK6, Bj. 2006, 1,3l, 60 PS /
    Die Werkstatt hatte damals wohl Schläuche aus dem Hydraulikkreislauf der Servolenkung gelöst, daher dürfte hinterher das Servoöl wieder komplett aufgefüllt worden sein.
    Wenn ich mich nicht irre, kann ich in dem Einfüllbehälter im Motorraum auch sehen, wie der Füllstand ist. Werde ich heute Abend mal nachsehen. Gute Idee!

    Mir ist bei meiner Fahrt heute morgen noch aufgefallen, dass das Brummen leiser wird (aber noch da ist), wenn der Motor und vermutlich damit auch das Servoöl warm ist.
     
  5. #4 Agamemnon, 19.02.2009
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Die Servopumpe brummt auch schon bei einem zu niedrigen Ölstand, das habe ich letzte Woche bei einem Ka gesehen, wo sich eine Schelle am Servobehälter gelöst hatte.
     
  6. kriki

    kriki Neuling

    Dabei seit:
    31.08.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, JD, MK6, Bj. 2006, 1,3l, 60 PS /
    Habe gerade mal nachgesehen:
    Der untere (dicke) Schlauch am Ausgleichsbehälter ist ölig, da stimmt etwas nicht. Trotzdem ist genug Servoöl im Ausgleichsbehälter, komisch.
    Habe eben eine neuen Schlauch bei Ford bestellt (81 Euro :mies:), mal sehen ob es nach einem Einbau besser ist.
     
  7. kriki

    kriki Neuling

    Dabei seit:
    31.08.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, JD, MK6, Bj. 2006, 1,3l, 60 PS /
    Es war der Schlauch!

    Hallo, damit das Thema zu einem Abschluss kommt:
    Nach dem Austausch des Schlauchs ist das Geräusch weg und die Servopumpe arbeitet wieder normal.
    Der Schlauch hat übrigens nur 39,?? Euro gekostet....

    Ich vermute, dass über den defekten Schlauch Luft angezogen worden ist und daher der Servoölstand im Ausgleichsbehälter noch okay war, obwohl aus dem alten Schlauch offensichtlich schon Servoöl ausgetreten war.

    Danke und viele Grüße Kriki
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Servolenkung

Die Seite wird geladen...

Problem mit Servolenkung - Ähnliche Themen

  1. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  2. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  3. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  4. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....