Problem mit Spannungseinbruch bei Lüfteranlauf

Diskutiere Problem mit Spannungseinbruch bei Lüfteranlauf im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Ford-Experten, ich habe schon seit dem Kauf meines Mondeos (TDDI, Bj. 2001) das Problem daß ab und zu für ca. eine halbe Sekunde die...

  1. #1 hwegsch, 20.08.2006
    hwegsch

    hwegsch Neuling

    Dabei seit:
    20.08.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo liebe Ford-Experten,
    ich habe schon seit dem Kauf meines Mondeos (TDDI, Bj. 2001) das Problem daß ab und zu für ca. eine halbe Sekunde die Spannung einbricht. Dies äußert sich daran daß die Armaturenbeleuchtung und - was viel schlimmer ist - die Frontscheinwerfer kurz ausgehen.
    Nach längerem Beobachten habe ich nun herausgefunden daß dieses Phänomen immer genau dann auftritt wenn der Kühlerlüfter anläuft.
    Meiner Meinung nach kann dieses Verhalten nicht normal sein, bei Nachtfahrt auf der Autobahn würde ich es sogar als sicherheitskritisch einstufen.
    Nun meine Frage(n):
    -) ist dieses Verhalten bekannt/normal?
    -) ist Abhilfe möglich?

    Danke schon mal für alle Rückmeldungen,
    Helmut
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Taxidriver, 21.08.2006
    Taxidriver

    Taxidriver Guest

    Ich würde als erstes auf eine defekte Batterie bzw. einen Massefehler an den Masepunkten z.B. im Wasserkasten tippen.
    Als erstes würde ich jedoch die Batterie mal mit so einem Last-Messgerät prüfen lassen
     
  4. #3 Schrauber_44, 08.09.2006
    Schrauber_44

    Schrauber_44 Guest

    Diesen Tip mit der Batterie ist schon richtig doch sollte die Lima aufgrund der elektronischen Spannungsregelung (kein herkömmlicher Regler!) dieses weder auffangen. Das geling auch bei einwandfreien Bauteilen nur bedingt und mir ist von der Marken-Werkstatt und auch von einem darauf spezialisierten Autoelektriker das Bestätigt worden. Scheinbar bekommt der Lüfter mit der Zeit einen schwereren Anlauf. Dieser Anlauf ist nicht elektronisch geregelt (Wohl aber das Anschalten des Lüfters).
     
  5. st 225

    st 225 Guest

    Der Spannungseinbruch wird hauptsächlich durch schlechte Steckverbindungen zum Lüfter hervorgerufen. (es gibt dazu eine Ford TSI)
    Nach abarbeiten dieser TSI bleibt "nur" noch ein kurzes Flackern der SW übrig. Habe mich auch schon damit abgefunden. Massepkte. kontrollieren kann man auch noch. Meistens sind die aber i.O..
     
  6. #5 Pedro de Sa, 14.09.2006
    Pedro de Sa

    Pedro de Sa Guest

    Es kann sich aber auch um ein Windungsschluß in der Lüfterwicklung handeln.
    Theoretisch.
     
Thema:

Problem mit Spannungseinbruch bei Lüfteranlauf

Die Seite wird geladen...

Problem mit Spannungseinbruch bei Lüfteranlauf - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...