Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Problem mit Stromversorgung oder sowas

Diskutiere Problem mit Stromversorgung oder sowas im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Moin ... habe bei meinem blauen 95er Cossi, wie sollte es auch anders sein, ein neues Problem. Heute Morgen habe ich versucht ihnzu starten. Beim...

  1. #1 Scorpio24V207, 01.11.2011
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Moin ... habe bei meinem blauen 95er Cossi, wie sollte es auch anders sein, ein neues Problem.
    Heute Morgen habe ich versucht ihnzu starten. Beim ersten Versuch ging er net an.
    Anlasser drehte zwar, hat aber dann wieder "losgelassen", hat er manchmal.

    Gut das ist ja net weiter schlimm. Nur wo ich dann das zweite mal die Zündung
    eingeschaltet hatte, war sie nur für etwa 2 - 3 Sek an. Danach war das Auto komplett tot :verdutzt: ...

    Es war so, als ob die Batterie leer oder abgeklemmt gewesen wäre. Aber dem war ja nicht so.
    Habe die Batterie gemessen und war noch genug Spannung drauf. Habe ALLE Sicherungen geprüft.
    Leider ohne Ergebnis, es waren alle heile. Habe ich die Kabel für die Stromversorgung mal nachgesehen, auch alle OK.
    Hab dann mal durch Zufall nochmal an einem an dem Zusatzkasten gewackelt und da hatte ich wieder Saft :verdutzt::gruebel: ... naja ...

    Habe daraufhin mal die Kontakte an der Batterie ordentlich sauber gemacht, um
    auch das ausschließen zu können.
    Nun läuft er erstmal wieder.

    Was ich auch noch habe ist, dass wohl zu wenig Spannung am Cockpit ankommt.
    Weil die Beleuchtung sehr schwach ist. Desweiteren geht mir manchmal das
    Auto, wenn ich das Licht anmache oder die Lüftung.
    Da scheint irgendwas mit der Stromversorgung nicht ganz zu klappen.

    Habe die LiMa heute nur mal kurz gemessen, sprich nur die Spannung bei Standgas
    und ohne Verbraucher.

    Vielleicht hatte schonmal einer das, oder so ein ähnliche Problem. Habe zur Not
    noch eine LiMa, die fast neu ist. Nur ist die die drin ist auhc noch fast neue:verdutzt:.

    Ach der Zusatzsicherungskasten ist auch neu, weil der mal nass war ...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scorpio kombinator, 01.11.2011
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    hm... auf den hätte ich jetzt als erstes getippt, neu oder neu gebraucht?
    probier mal den zentralen Sicherungskasten.
    Der gammelt auch gerne mal vor sich hin.
     
  4. #3 Scorpio24V207, 01.11.2011
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Der ist ganz neu, von Ford gekauft und somit auch orginal usw ...
    Der Hauptkasten sieht soweit auch noch ganz gut aus, die Kontakte aller Sicherungen
    und Relais sehen noch sehr gut aus.
    Definitv nicht so wie damals die aus dem Zusatzkasten, dort konnte man den
    Gammel richtig überall sehen.
     
  5. #4 V6-24vChristian, 01.11.2011
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    das lade anlass relais funktioniert echt noch? sonst wechsle mal als test aus
     
  6. #5 Scorpio24V207, 02.11.2011
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Welches ist denn das Lade/Anlass-Relay ? Hab das noch gar net in dem Buch gelesen, dass es sowas gibt.
    Allerdings überlese ich auch viel, wenn ich sauer auf das Auto bin ^^ ...
     
  7. #6 V6-24vChristian, 03.11.2011
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    oder überprüfe mal fahrerseite steckplatz R12, Fond-Sperrschaltungs-Relais
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Stromversorgung oder sowas

Die Seite wird geladen...

Problem mit Stromversorgung oder sowas - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Grand C-Max Sync2 Problem

    Grand C-Max Sync2 Problem: Hallo zusammen, ich fahre seid Ende letzen Jahres einen Grand C-Max mit Sync 2. Leider hab ich da ein Problem was noch kein Ford händler gesehen...