Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Tacho?

Diskutiere Problem mit Tacho? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford Gemeinde! ich brauche dringend eure Hilfe. Habe einen Ford Focus 1,6 TDCI (90PS) Bj 2005 bei dem permanent der Tacho ausfällt....

  1. #1 d0minik, 16.07.2009
    d0minik

    d0minik Neuling

    Dabei seit:
    16.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Ford Gemeinde!


    ich brauche dringend eure Hilfe.

    Habe einen Ford Focus 1,6 TDCI (90PS) Bj 2005 bei dem permanent der Tacho ausfällt.

    das ganze sieht so aus, dass alle nadeln nach unten fallen, bis auf die drehzahl, denn der motor läuft auf standgas weiter, nimmt aber kein gas mehr an.

    zusätzlich zeigt die KM-Anzeige "-----------" und es leuchten alle lämpchen.
    ein klaps aufs amaturenbrett bringt ihn wieder zum funktionieren.. aber meist nicht lange.

    habe schon den tacho bis auf die platine zerlegt, konnte aber so nichts auffälliges entdecken. der stecker (der an der Rückseite angestöpselt wird) beherbergt alle pins ganz sicher und fest und es ist nichts locker...


    habt ihr eine idee was ich noch testen könnte?

    mfg Dominik
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Lass mal die Fehlercodes auslesen, im Kombiinstrument sitzen "Übersetzer" für den CAN Bus des Fahrzeuges, sind dort Probleme spinnt die gesamte Fahrzeugelektrik. Ebenso sollte mal ein Blick auf das GEM (Sicherungsbox) geworfen werden, an der Stelle könnte Wasser eingedrungen sein. Hinweise darauf liefern Fehlercodes die mit U beginnen.
     
  4. #3 FoFo305, 18.07.2009
    FoFo305

    FoFo305 einzelstück...

    Dabei seit:
    30.04.2007
    Beiträge:
    380
    Zustimmungen:
    1
    Fahrzeug:
    MK2, 2006, TDCI
    falls der defekt ist habe noch einen^^:lol:
     
  5. #4 d0minik, 19.07.2009
    d0minik

    d0minik Neuling

    Dabei seit:
    16.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    hallo!

    danke für die hilfe.... aber hat sich schon erledigt


    der stecker am kombiinstrument ist schuld. dort gibt es wohl einen wackelkontakt, und dann ist das ganze auto lahmgelegt.


    schade nur, dass es dazu einen hobbyschrauber braucht, und 3 verschiedene FFH es nicht schafften den fehler zu finden:mies:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Tacho?

Die Seite wird geladen...

Problem mit Tacho? - Ähnliche Themen

  1. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  2. Biete Ford Tacho,Kombiinstrument,Convers

    Ford Tacho,Kombiinstrument,Convers: Hallo, hier ein Kellerfund aus Nachlass von meinem Vater. Zustand unbekkant . Vielleicht kann noch jemand damit was anfangen. Preis VB
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  4. Totalausfall Tacho Focus Turnier 1,6 TDCI BJ 2013

    Totalausfall Tacho Focus Turnier 1,6 TDCI BJ 2013: Hallo, ich habe folgendes Problem bei meinem Ford Focus Turnier 1,6 TDCI (115 PS) (DYB) Fahrzeug zeigt Motorstörung "Bremsflüssigkeit zu...
  5. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...