Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Tacho?

Diskutiere Problem mit Tacho? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford Gemeinde! ich brauche dringend eure Hilfe. Habe einen Ford Focus 1,6 TDCI (90PS) Bj 2005 bei dem permanent der Tacho ausfällt....

  1. #1 d0minik, 16.07.2009
    d0minik

    d0minik Neuling

    Dabei seit:
    16.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Ford Gemeinde!


    ich brauche dringend eure Hilfe.

    Habe einen Ford Focus 1,6 TDCI (90PS) Bj 2005 bei dem permanent der Tacho ausfällt.

    das ganze sieht so aus, dass alle nadeln nach unten fallen, bis auf die drehzahl, denn der motor läuft auf standgas weiter, nimmt aber kein gas mehr an.

    zusätzlich zeigt die KM-Anzeige "-----------" und es leuchten alle lämpchen.
    ein klaps aufs amaturenbrett bringt ihn wieder zum funktionieren.. aber meist nicht lange.

    habe schon den tacho bis auf die platine zerlegt, konnte aber so nichts auffälliges entdecken. der stecker (der an der Rückseite angestöpselt wird) beherbergt alle pins ganz sicher und fest und es ist nichts locker...


    habt ihr eine idee was ich noch testen könnte?

    mfg Dominik
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Lass mal die Fehlercodes auslesen, im Kombiinstrument sitzen "Übersetzer" für den CAN Bus des Fahrzeuges, sind dort Probleme spinnt die gesamte Fahrzeugelektrik. Ebenso sollte mal ein Blick auf das GEM (Sicherungsbox) geworfen werden, an der Stelle könnte Wasser eingedrungen sein. Hinweise darauf liefern Fehlercodes die mit U beginnen.
     
  4. #3 FoFo305, 18.07.2009
    FoFo305

    FoFo305 einzelstück...

    Dabei seit:
    30.04.2007
    Beiträge:
    380
    Zustimmungen:
    1
    Fahrzeug:
    MK2, 2006, TDCI
    falls der defekt ist habe noch einen^^:lol:
     
  5. #4 d0minik, 19.07.2009
    d0minik

    d0minik Neuling

    Dabei seit:
    16.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    hallo!

    danke für die hilfe.... aber hat sich schon erledigt


    der stecker am kombiinstrument ist schuld. dort gibt es wohl einen wackelkontakt, und dann ist das ganze auto lahmgelegt.


    schade nur, dass es dazu einen hobbyschrauber braucht, und 3 verschiedene FFH es nicht schafften den fehler zu finden:mies:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Tacho?

Die Seite wird geladen...

Problem mit Tacho? - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  3. Tacho beleuchtung

    Tacho beleuchtung: nach battreiwechsel geht die tachobeleuchtung nicht mehr -------------- EDIT by MOD: Thema in den passenden Modellbereich verschoben. Und dann...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW St170 tacho

    St170 tacho: Hat jemand schon den tacho mit den zusatzinstrument vom ST170 in einen tdci focus eingebaut?hab die möglichkeit den zu kaufen und brauche diese...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...