Problem mit Türschloß

Diskutiere Problem mit Türschloß im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi habe nen 92er Escort mk5 (3 Türer) und seit gestern lässt sich die Fahrertür fast nicht mehr aufschließen (von ca. 35 mal probieren gehts...

  1. #1 mk5_fahrer, 18.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.938
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    hi

    habe nen 92er Escort mk5 (3 Türer) und seit gestern lässt sich die Fahrertür fast nicht mehr aufschließen (von ca. 35 mal probieren gehts 1-2x ).Muß also jetzt Beifahrerseite immer aufmachen (hab zentralverriegelung und die funzt).
    Am Schlüssel denke ich nicht das es liegt den alle anderen Schlösser lassen sich ohne probleme öffnen/schließen.

    Ich sprühe normal alle 2-3 monate alle schlösser mit WD-40 ein und bisher hatte ich nie probleme,deshalb wundert es mich das es nicht mehr geht.Liegt das am Schloß eventuell?und wenn ja muß ich ja alle schlösser wechseln oder? :rasend:
     
  2. #2 ed.rs2000, 18.07.2007
    ed.rs2000

    ed.rs2000 Guest

    hi,

    habe das selbe problem... nur habe ich leider keine türschlösser mehr dran.
    ich habe das schloß zerlegt und habe gesehen das da ain kleines kunststoff schieber teilchen abgebrochen war:gruebel: von 20x ab und auf sperren gehts bei mir auch nur noch 3x...

    ich werde das gesamte ding austauschen.

    wenn du jedesmal absperren kannst aber nicht aufsperren, dann liegts meistens am schlüssel. ist ja bekannt das man mit fast jedem fordschlüssel fast jeden Ford absperren kann... aber so wie du hier schreibst, tippe ich aufs schloss selber.

    schau trotzdem mal ob dein schlüssel schon "abgenutzt" ist.
     
  3. #3 Es-Classe, 18.07.2007
    Es-Classe

    Es-Classe Guest

    Bei meinem letzten hatte ich das auch, egal mit welchem Schlüssel, ist ganz schön blöd wenn man beim einsteigen, erstmal ums Auto laufen muss.
    Eine Werkstatt konnte nicht so sagen woran es liegt ohne das Schloss zu sehen.

    Kann der Schalter oder der Motor sein. Vielleicht würde es aufschliessen, wenn du so eine Fernbedienung nachrüstest.
     
  4. #4 mk5_fahrer, 18.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.938
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    also mein schlüssel ist schon abgenutzt (hab aber noch den nagelneuen ersatzschlüssel mit dem es auch nicht geht ) aber alle schlösser gehen bis auf das der fahrertür.vorhin gings 1x auf den ersten versuch allerdings kam ein knackgeräusch,das ist sonst nur wenn ich das schloss nicht geschmiert hatte,aber es ist geschmiert.
     
  5. #5 otti_mania, 18.07.2007
    otti_mania

    otti_mania Guest

    Das ist doch das allgemein bekannte Problem der Runden Ford-Schlüssel:

    Dein Schloß an der Fahrertüre ist einfach durch heufiges auf und zu schließen abgenutzt (reibung Schlüssel Metal auf weicherem Schloß Metall)

    die ZV kann es nicht sein dann würde das Problem ja auch auftreten wenn er auf der Beifahrerseite aufschließen würde!

    Lösung teuer:

    Zu Ford Fahren und ne neue Schließanlage (Warscheinlich min 400-500€ da auch Wegfahrsperre ein neues Codingmodul benötigt)
    Berichtigt mich wenn ich unrecht habe mitr der WFS!

    Oder du kaufst dir eine Funknaschrüstung dann kannste auf und zu Funken.
     
  6. #6 petomka, 18.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Lediglich der Schliesszylinder der Fahrertüre müsste erneuert werden, dafür gibt es von Ford Bausätze, diese werden nach dem alten Schüssel angeglichen, die Wegfahrsperre bleibt davon unberührt

    Es gibt allerdings komplette Schließzylindersätze für das gesamte Fahrzeug (Fahrertüre, Beifahrertüre, Heckklappe, Tank und Lenkradschloss), einschließlich Schlüssel. Da müssten die neuen Schlüssel an die Wegfahrsperre neu anglernt werden.

    Das würde ich zusätzlich machen :)
     
  7. #7 mk5_fahrer, 19.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.938
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    also vorhin hatte mein vater endlich mal zeit.er ist kfzler bei ford.der meinte wir bauen das am wochenende aus und das müßte nur "überholt" werden.es wäre ein bekannter fehler das irgendein kleines teil in den schlössern gerne kaputtgeht und das teil (name weiß ich nicht mehr) wechseln und schon isses wie neu :)

    hab ihn gefragt: "und wenn das nicht der fehler ist?"
    er : "das IST der fehler ich kenn mich ja wohl besser aus" (er arbeitet schon seit über 30 jahren bei ford als kfzler) :lol:
     
  8. #8 Smartbomb, 19.07.2007
    Smartbomb

    Smartbomb Guest

    Habe dieses Prob. noch nie gehabt... bei meinem 1.6l 105ps net und meinem jetztigen 1.8l auch nicht. Ok nebenbei gesagt der hat seit einem halben jahr ne funkverriegelung, ist ne feine Sache kann ich nur empfehlen:top1:
     
  9. #9 Es-Classe, 21.07.2007
    Es-Classe

    Es-Classe Guest

    Ich hatte kurzzeitig einen uralten Ford, da ging nur noch einer von 3 Schlüsseln
    im Zündschloss.
    Damit das mit meinem jetztigen nicht passiert, wechsle ich alle 3-9 Monate
    den Schlüssel ab den ich benutze.
     
  10. #10 mk5_fahrer, 24.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.938
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    So haben heute das Schloß ausgebaut und zerlegt.Für jede der 6 Erhebungen am Schlüssel ist 1 Ring mit dem passenden Loch zuständig.Der eine Ring (ich glaube der 4 Erhebung) war total abgenutzt.Haben trotzdem mal alle 6 Ringe getauscht und TADA es ist so gut das es sich schon fast von selbst aufschließt wenn man den Schlüssel reinsteckt ^^

    Durch den abgenutzten Ring dachte das Schloß ich hätte den falschen Schlüssel und hat nicht geschlossen.War ne sache von 30-45min mit Türverkleidung wegmachen :top1:
     
  11. #11 Es-Classe, 25.07.2007
    Es-Classe

    Es-Classe Guest

    Gehn die Ringe für jeden Ford? Oder braucht man extra welche für den
    eigenen Schlüssel?
     
  12. #12 mk5_fahrer, 25.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.938
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    gehen für alle (zumindest die älteren modelle,wegen wegfahrsperre weiß ich nicht die hab ich nicht ^^ )

    Beim schlüssel sind ja verschiende höhen eingefräst (6 stück).Jede dieser höhen kann 1 (das niedrigste) bis 6 (das höchste) sein.
    wenn dein schloss jetzt ausbaust und auf den 6 ringen steht in der reihenfolge z.b. 4 1 1 3 5 6 und der 5er ring ist z.b. ausgeschlagen mußt du nur einen 5er ring tauschen.

    Wir haben bei mir alle 6 getauscht.war zwar nur einer ausgeschlagen aber die anderen sind dann auch direkt neu wenn wirs schloss schon ausgebaut hatten.Kannst dir theoretisch vom schrott ein schloss holen und die ringe ausbauen.wenn sie noch gut aussehen kannst sie weiterverwenden für z.b. ein defektes schloss zum reparieren.
     
  13. #13 petomka, 25.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Falsch, es gibt nur 4 Fräskanten, von 1 (ungeschliffen) bis 4 bis zur Mitte geschliffen. Eine 5 oder 6 wirst du an keinem Escort mit diesem Schließsystem finden.
     
  14. #14 mk5_fahrer, 25.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.938
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    echt?hm wär sogar echt möglich bei mir waren ringe nur von 1-4 im schloß,aber eben 6 ringe
     
Thema:

Problem mit Türschloß

Die Seite wird geladen...

Problem mit Türschloß - Ähnliche Themen

  1. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  2. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  3. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...
  4. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Reifen problem

    Reifen problem: Hallo Leute, Muß mal was erzählen, War Donnerstag beim Tüv und kam nicht durch wegen 4 Reifen die innen abgefahren sind, manche so stark das die...