Problem mit Türschloß

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von mk5_fahrer, 18.07.2007.

  1. #1 mk5_fahrer, 18.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    hi

    habe nen 92er Escort mk5 (3 Türer) und seit gestern lässt sich die Fahrertür fast nicht mehr aufschließen (von ca. 35 mal probieren gehts 1-2x ).Muß also jetzt Beifahrerseite immer aufmachen (hab zentralverriegelung und die funzt).
    Am Schlüssel denke ich nicht das es liegt den alle anderen Schlösser lassen sich ohne probleme öffnen/schließen.

    Ich sprühe normal alle 2-3 monate alle schlösser mit WD-40 ein und bisher hatte ich nie probleme,deshalb wundert es mich das es nicht mehr geht.Liegt das am Schloß eventuell?und wenn ja muß ich ja alle schlösser wechseln oder? :rasend:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ed.rs2000, 18.07.2007
    ed.rs2000

    ed.rs2000 Guest

    hi,

    habe das selbe problem... nur habe ich leider keine türschlösser mehr dran.
    ich habe das schloß zerlegt und habe gesehen das da ain kleines kunststoff schieber teilchen abgebrochen war:gruebel: von 20x ab und auf sperren gehts bei mir auch nur noch 3x...

    ich werde das gesamte ding austauschen.

    wenn du jedesmal absperren kannst aber nicht aufsperren, dann liegts meistens am schlüssel. ist ja bekannt das man mit fast jedem fordschlüssel fast jeden Ford absperren kann... aber so wie du hier schreibst, tippe ich aufs schloss selber.

    schau trotzdem mal ob dein schlüssel schon "abgenutzt" ist.
     
  4. #3 Es-Classe, 18.07.2007
    Es-Classe

    Es-Classe Guest

    Bei meinem letzten hatte ich das auch, egal mit welchem Schlüssel, ist ganz schön blöd wenn man beim einsteigen, erstmal ums Auto laufen muss.
    Eine Werkstatt konnte nicht so sagen woran es liegt ohne das Schloss zu sehen.

    Kann der Schalter oder der Motor sein. Vielleicht würde es aufschliessen, wenn du so eine Fernbedienung nachrüstest.
     
  5. #4 mk5_fahrer, 18.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    also mein schlüssel ist schon abgenutzt (hab aber noch den nagelneuen ersatzschlüssel mit dem es auch nicht geht ) aber alle schlösser gehen bis auf das der fahrertür.vorhin gings 1x auf den ersten versuch allerdings kam ein knackgeräusch,das ist sonst nur wenn ich das schloss nicht geschmiert hatte,aber es ist geschmiert.
     
  6. #5 otti_mania, 18.07.2007
    otti_mania

    otti_mania Guest

    Das ist doch das allgemein bekannte Problem der Runden Ford-Schlüssel:

    Dein Schloß an der Fahrertüre ist einfach durch heufiges auf und zu schließen abgenutzt (reibung Schlüssel Metal auf weicherem Schloß Metall)

    die ZV kann es nicht sein dann würde das Problem ja auch auftreten wenn er auf der Beifahrerseite aufschließen würde!

    Lösung teuer:

    Zu Ford Fahren und ne neue Schließanlage (Warscheinlich min 400-500€ da auch Wegfahrsperre ein neues Codingmodul benötigt)
    Berichtigt mich wenn ich unrecht habe mitr der WFS!

    Oder du kaufst dir eine Funknaschrüstung dann kannste auf und zu Funken.
     
  7. #6 petomka, 18.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Lediglich der Schliesszylinder der Fahrertüre müsste erneuert werden, dafür gibt es von Ford Bausätze, diese werden nach dem alten Schüssel angeglichen, die Wegfahrsperre bleibt davon unberührt

    Es gibt allerdings komplette Schließzylindersätze für das gesamte Fahrzeug (Fahrertüre, Beifahrertüre, Heckklappe, Tank und Lenkradschloss), einschließlich Schlüssel. Da müssten die neuen Schlüssel an die Wegfahrsperre neu anglernt werden.

    Das würde ich zusätzlich machen :)
     
  8. #7 mk5_fahrer, 19.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    also vorhin hatte mein vater endlich mal zeit.er ist kfzler bei ford.der meinte wir bauen das am wochenende aus und das müßte nur "überholt" werden.es wäre ein bekannter fehler das irgendein kleines teil in den schlössern gerne kaputtgeht und das teil (name weiß ich nicht mehr) wechseln und schon isses wie neu :)

    hab ihn gefragt: "und wenn das nicht der fehler ist?"
    er : "das IST der fehler ich kenn mich ja wohl besser aus" (er arbeitet schon seit über 30 jahren bei ford als kfzler) :lol:
     
  9. #8 Smartbomb, 19.07.2007
    Smartbomb

    Smartbomb Guest

    Habe dieses Prob. noch nie gehabt... bei meinem 1.6l 105ps net und meinem jetztigen 1.8l auch nicht. Ok nebenbei gesagt der hat seit einem halben jahr ne funkverriegelung, ist ne feine Sache kann ich nur empfehlen:top1:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Es-Classe, 21.07.2007
    Es-Classe

    Es-Classe Guest

    Ich hatte kurzzeitig einen uralten Ford, da ging nur noch einer von 3 Schlüsseln
    im Zündschloss.
    Damit das mit meinem jetztigen nicht passiert, wechsle ich alle 3-9 Monate
    den Schlüssel ab den ich benutze.
     
  12. #10 mk5_fahrer, 24.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    So haben heute das Schloß ausgebaut und zerlegt.Für jede der 6 Erhebungen am Schlüssel ist 1 Ring mit dem passenden Loch zuständig.Der eine Ring (ich glaube der 4 Erhebung) war total abgenutzt.Haben trotzdem mal alle 6 Ringe getauscht und TADA es ist so gut das es sich schon fast von selbst aufschließt wenn man den Schlüssel reinsteckt ^^

    Durch den abgenutzten Ring dachte das Schloß ich hätte den falschen Schlüssel und hat nicht geschlossen.War ne sache von 30-45min mit Türverkleidung wegmachen :top1:
     
Thema:

Problem mit Türschloß

Die Seite wird geladen...

Problem mit Türschloß - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Türschloss wechseln bei neuer Tür?

    Türschloss wechseln bei neuer Tür?: Hallo liebe Gemeinde, Ich bräuchte euren Rat und zwar ist mir jemand in die Karre gefahren (Fahrerseite) und nun wollte ich die komplette Tür...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...