Focus 3 (Bj. Jan.11-Sep.14) DYB Problem mit Umluft - Klimaautomatik

Diskutiere Problem mit Umluft - Klimaautomatik im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo, habe bei meinem Focus MK3 Titanium das Problem, dass er den Umluftbetrieb selbstständig beendet. Mal nach 10 Sekunden, mal nach 1 1/2...

  1. #1 Mortin86, 15.02.2014
    Mortin86

    Mortin86 Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 FL Turnier Style, 05/08, 1.6l 101PS
    Hallo,

    habe bei meinem Focus MK3 Titanium das Problem, dass er den Umluftbetrieb selbstständig beendet. Mal nach 10 Sekunden, mal nach 1 1/2 Minuten. An der Außentemperatur kanns jetzt nicht liegen, hat heute 11°C.
    Diagnose mit Off- und Fussraumtaste und danach Kopfraumtaste zeigt keine Fehlercodes an.

    Weiß jemand ob das ein bekannter Fehler ist oder ich irgendeine Einstellung übersehen habe, denn mein MK2 FL Vorgänger hat das nicht gemacht und wenn ich zum FFH fahre, will ich nicht plötzlich dumm da stehen.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 15.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    könnte es sein das der fofo vieleicht einen luftqualitätssensor verbaut hat ?
     
  4. #3 Brooklyn, 16.02.2014
    Brooklyn

    Brooklyn Benutzer

    Dabei seit:
    04.08.2006
    Beiträge:
    441
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Titanium, 2,0 TDCi 140 PS, Bjh. 2012

    Das ist schon O.k so! Ist bei mir nicht anders; ich glaube das hängt mit dem Außentemperatur zu Innentemperatur Verhältnis zusammen.
     
  5. pc.net

    pc.net Forum As

    Dabei seit:
    12.10.2009
    Beiträge:
    769
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3, Titanium, EcoBoost 150PS, Candyred
    naja, der umluft-betrieb ist ja dafür da um schlechte außenluft (zB. im tunnel) nicht ins auto zu bekommen ...

    und hier käme dann der luftqualitätsmesser zum zug ...


    mein focus bleibt aber so lange auf umluft, bis ich es wieder deaktivier ...
     
  6. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Bist Du Dir da sicher?
    Meiner schaltet schon nach einer gewissen Zeit wieder um.
     
  7. #6 MaxMax66, 17.02.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.901
    Zustimmungen:
    123
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    der MK3 hat 4 Entladungssensoren (Fußraum/Armaturenbrett)
    einen Verdampfersensor
    einen doppelten Fotosensor
    und einen Feuchtesensor

    das DEATC CONTROL HEAD WITH INTEGRATED IN-CAR MODULE bekommt ausserdem über CAN diverse Motorinformationen

    4 Stellmotoren übernehmen die Luftsteuerung

    der Gebläsemotor wird vollelektronisch angesteuert
     
  8. herett

    herett Benutzer

    Dabei seit:
    02.08.2013
    Beiträge:
    248
    Zustimmungen:
    0
    Also bei mir wird der Umluftbetrieb auch nicht automatisch abgeschaltet. Fahre jeden Tag durch einen längeren Tunnel auf der AB und da schaltet ich immer Umluft ein, um den Diesel-Smog draußen zu lassen. Irgendwie vergesse ich aber ab und zu dann wieder auf Frischluft-Modus zu stellen, nach etlichen km merke ich es dann, wenn die Scheiben langsam beschlagen und es komisch warm im Auto wird.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 FocusST90, 24.02.2014
    FocusST90

    FocusST90 Neuling

    Dabei seit:
    12.12.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST, Baujahr 2013
    Hallo Zusammen,

    bei mir im 2013er ST ist der Umluftbetrieb genau gleich. Mal eine andere Frage. Fahre eigentlich immer mit 21 Grad im Auto-Modus. Nach einer Zeit merke ich, dass aus den äußertsten Belüftungsdüsen kalte Luft und aus den mittleren Düsen warme Luft kommt. Dadurch finde ich es etwas zugig. Gut, Klima empfindet jeder anders. Nur mal eine geneelle Frage, ob das bei euch auch so ist.

    Viele Grüße

    FocusST90
     
  11. #9 MasterSascha, 16.10.2014
    MasterSascha

    MasterSascha Benutzer

    Dabei seit:
    03.01.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2013 & Focus 2013 1.0EB 100PS
    Sorry das ich diesen Thread hier wieder raushole.............

    Aber das gleiche Phänomen tritt bei mir auch auf. Ich schalte auf Umluft und nach einiger Zeit(immer unterschiedlich) wird sie automatisch wieder deaktiviert...Nervig wenn man hinter einem stickendem Fahrzeug fährt :kotz:

    Im Handbuch ist beschrieben, dass die Automatik, die Umluft aktivieren bzw. deaktivieren kann um den Innenraum schneller auf die gewünschte Temperatur zu bringen.
    Ich geh mal davon aus das die Automatik die gewünschte Temperatur nie exakt erreicht und es immer Schwankungen gibt und dann die Umluft irgendwann deaktiviert wird.

    Bsp:

    SOLL: 22 Grad --> Umlauft wird("manuell") aktiviert --> IST: 21,8Grad ---> IST erreicht nach Zeit X den Wert 22Grad --> Umluft wird automatisch abgeschaltet

    Bug oder Feature? :gruebel:
     
Thema:

Problem mit Umluft - Klimaautomatik

Die Seite wird geladen...

Problem mit Umluft - Klimaautomatik - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Klimaautomatik nachrüsten

    Klimaautomatik nachrüsten: Hallo zusammen, habe einen 2015er Ford Fiesta . Dieser ist mit der manuellen Klimanalage ausgerüstet. Ist es möglich durch wechseln der...
  2. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...
  3. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  4. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  5. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...