Mondeo 1 (Bj. 93-96) GBP/BNP Problem mit Verbrauch und Leistung

Diskutiere Problem mit Verbrauch und Leistung im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Ich hab den 2.0l 16V mit 132ps verbaut und habe in Letzter Zeit ein schwieriges Problem. Der Verbrauch bei normaler Fahrweise komme ich nie unter...

  1. Kiti6

    Kiti6 Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 RWD !!Ghia
    Ich hab den 2.0l 16V mit 132ps verbaut und habe in Letzter Zeit ein schwieriges Problem. Der Verbrauch bei normaler Fahrweise komme ich nie unter 14l, bei etwas Spass bin ich schnell mal auf 20L/100km, und nebenbei geht er auch noch schlechter als früher läuft aber ganz normal und startet wie immer sehr gut.

    Neu sind schon lambdasonde, Kühlmitteltemperatursensor,Zündkerzen, die Steuerrung Zahnriemen wurde kontroliert und Abgase gemessen und am Stand ohne Last passen die auch.

    Fällt euch noch was ein ? Kann auch der Maf/Luftmengenmesser sein ?
    Gibts problemme mit dem Teil ?

    Evtl. hat ja jemand nen Tipp ?
    MFG
     
  2. #2 Hobbymechaniker, 30.11.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Bestimmt Luftmassenmesser...
    Den Ansauglufttemperatursensor am besten gleich mit tauschen. Kostet nur um die 20 Euro. Aber wenn der falsche Werte liefert, geht der Spritverbrauch unter Umstände auch hoch.
    LMM immer nur gegen Neuteil tauschen (Markenqualität). Alles andere hat überhaupt keinen Sinn, weil die Verwerter keinerlei Prüfmöglichkeiten haben.
     
Thema:

Problem mit Verbrauch und Leistung

Die Seite wird geladen...

Problem mit Verbrauch und Leistung - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  3. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  4. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  5. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...