Mondeo 1 (Bj. 93-96) GBP/BNP Problem mit Verbrauch und Leistung

Diskutiere Problem mit Verbrauch und Leistung im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Ich hab den 2.0l 16V mit 132ps verbaut und habe in Letzter Zeit ein schwieriges Problem. Der Verbrauch bei normaler Fahrweise komme ich nie unter...

  1. Kiti6

    Kiti6 Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 RWD !!Ghia
    Ich hab den 2.0l 16V mit 132ps verbaut und habe in Letzter Zeit ein schwieriges Problem. Der Verbrauch bei normaler Fahrweise komme ich nie unter 14l, bei etwas Spass bin ich schnell mal auf 20L/100km, und nebenbei geht er auch noch schlechter als früher läuft aber ganz normal und startet wie immer sehr gut.

    Neu sind schon lambdasonde, Kühlmitteltemperatursensor,Zündkerzen, die Steuerrung Zahnriemen wurde kontroliert und Abgase gemessen und am Stand ohne Last passen die auch.

    Fällt euch noch was ein ? Kann auch der Maf/Luftmengenmesser sein ?
    Gibts problemme mit dem Teil ?

    Evtl. hat ja jemand nen Tipp ?
    MFG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hobbymechaniker, 30.11.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Bestimmt Luftmassenmesser...
    Den Ansauglufttemperatursensor am besten gleich mit tauschen. Kostet nur um die 20 Euro. Aber wenn der falsche Werte liefert, geht der Spritverbrauch unter Umstände auch hoch.
    LMM immer nur gegen Neuteil tauschen (Markenqualität). Alles andere hat überhaupt keinen Sinn, weil die Verwerter keinerlei Prüfmöglichkeiten haben.
     
Thema:

Problem mit Verbrauch und Leistung

Die Seite wird geladen...

Problem mit Verbrauch und Leistung - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. 6 Zylinder Leistung erhöhen

    6 Zylinder Leistung erhöhen: Moin gibt es hier jemanden der die 6 Zylinder Motoren überholt mit Getriebe und auch die Leistung steigert ? Mfg Ingo