Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit Vollgas

Diskutiere Problem mit Vollgas im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hej Leute Ich hab da ein Problem mit meinem Mondeo und möchte euch fragen ob ihr vl. wisst was es ist. Wenn ich im 4ten Gang Vollgas gebe und er...

  1. stiipe

    stiipe Benutzer

    Dabei seit:
    28.09.2009
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3, 2004, 2.0 TDCi 96Kw
    Hej Leute

    Ich hab da ein Problem mit meinem Mondeo und möchte euch fragen ob ihr vl. wisst was es ist.

    Wenn ich im 4ten Gang Vollgas gebe und er bis 3500 U/min kommt fängt die Vorglüh-Lampe an zu blinken an und er hat keinen Schub mehr. Nachher muss ich stehn bleiben ein und ausschaulten erst dann erlischt das Lämpchen.

    Kann mir einer vl. weiterhelfen?

    Danke im Voraus!
    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CrazyCat, 06.02.2010
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
  4. #3 Tombers7, 07.02.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Das können mehrere Ursachen sein. Fehlercodes mal auslesen lassen. Wie alt ist der Kraftstoffilter?? Den als erstes mal neu machen, auch wenn er erst 5 tkm drin ist. Dann kann es an den Düsen, der E-Pumpe ect ect liegen. Dieses Thema wurde hier schon xxxx mal diskutiert.
    Benuzt die Suchfunktion und ihr werdet mehrere Antworten bekommen.
     
  5. #4 Axthand, 07.02.2010
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.108
    Zustimmungen:
    1
    Notlauf

    Moin moin,

    Das ist der so genannte Notlauf!
    Vielleicht Fehler in der Einspritzung.
    So werden Folgeschäden vermieden!

    mfg
     
  6. #5 CrazyCat, 08.02.2010
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Habe wie gesagt (fast) das gleiche Problem.

    Bei mir dürfte ein Injektor nicht mehr ganz in Ordnung sein, wie ich erfahren habe erzeugt der Turbo aber auch z.T. zu viel Druck.

    In beiden Fällen regelt der Motor bei ungefähr dieser Drehzahl ab.

    Aufschluss gibt der Fehlerspeicher der ECU.
    Den kann (fast) jeder Pannendienst oder die Ford - Jungs auslesen.
     
Thema:

Problem mit Vollgas

Die Seite wird geladen...

Problem mit Vollgas - Ähnliche Themen

  1. B-MAX (Bj. 12-**) JK8 IPhone 5 Problem mit SYNC

    IPhone 5 Problem mit SYNC: Hallo, Habe gestern bemerkt, wenn mein IPhone 5 per BT mit SYNC verbunden ist, gibt das Telefon keine Töne mehr von sich. Kein klingeln, kein...
  2. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  4. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  5. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...