Fiesta 4 (Bj. 96-99) JAS/JBS Problem mit Wegfahrsperre

Diskutiere Problem mit Wegfahrsperre im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Habe seit einiger Zeit bei meinem Fiesta Mk4(99) das Problem das immer wenn ich starten will der Starter nicht dreht und die LED neben der...

  1. #1 florian.lamplmayr@gmail.c, 24.11.2015
    florian.lamplmayr@gmail.c

    florian.lamplmayr@gmail.c Neuling

    Dabei seit:
    24.11.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk4, 99, 1,8D
    Hallo!
    Habe seit einiger Zeit bei meinem Fiesta Mk4(99) das Problem das immer wenn ich starten will der Starter nicht dreht und die LED neben der Uhr hecktisch blinkt.
    Nach 2-3 minuten durchaus Zündung ein und aus geht es dan meistens.

    Da es aber nervig ist immer so lang zu brauchen wollte ich fragen an welchem Teil das liegen kann bzw. was ich da machen kann.

    Die Lesespule(schwarzes Teil, welches über Zündschloss gesteckt ist) hab ich schon getauscht.

    Für jede Hilfe möchte ich mich jetzt schon bedanken :-)
     
  2. Heiner

    Heiner Benutzer

    Dabei seit:
    03.10.2015
    Beiträge:
    190
    Zustimmungen:
    2
    Fahrzeug:
    Maverick XLT 2005 2,3 Duratec
    Haste noch weitere Metallschlüssel am Zündschlüssel dabei hängen ?
    Gruß
    Heiner
     
  3. #3 florian.lamplmayr@gmail.c, 24.11.2015
    florian.lamplmayr@gmail.c

    florian.lamplmayr@gmail.c Neuling

    Dabei seit:
    24.11.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk4, 99, 1,8D
    Ja hab schon Haustürschlüssel und usb Stick dran hängen...
    Habs mitn Ersatzschlüssel aber auch schon probiert...war trozdem das gleiche problem
     
  4. Heiner

    Heiner Benutzer

    Dabei seit:
    03.10.2015
    Beiträge:
    190
    Zustimmungen:
    2
    Fahrzeug:
    Maverick XLT 2005 2,3 Duratec
    Wenn du es schon "nur" mit dem Ersatzschlüssen versucht hast, muss ich passen.
    Bei mir ging es nämlich wieder, als ich alle anderen Schlüssel abgemacht hatte.

    Aber hier hat es ja Experten mit weitergehenden Kenntnissen und Erfahrungen als ich sie habe , welche dir bestimmt weiterhelfen werden.

    Gruß
    Heiner
     
  5. #5 Münchner, 24.11.2015
    Münchner

    Münchner Benutzer

    Dabei seit:
    03.09.2014
    Beiträge:
    272
    Zustimmungen:
    4
    Fahrzeug:
    Focus DYB 1,6i 125Ps
    is halt kein mav..
     
  6. #6 MucCowboy, 25.11.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.818
    Zustimmungen:
    542
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Die Technik ist aber überall dieselbe. Es ist ein sehr schwacher und deshalb sehr empfindlicher elektromagnetischer Informationsaustausch zwischen Fahrzeug (der Spule am Zündschloss) und Schlüssel. Wenn diese Verbindung durch irgendwas gestört oder abgeschirmt wird, klappt es nicht und der Schlüssel wird nicht erkannt.

    Wenn die Spule getauscht und der Schlüssel gewechselt wurde, bleibt von der Logik her nichts mehr übrig, das erst "warm" werden müsste bevor es mitspielt. Weiters ist das Motorsteuergerät sowie der zugehörige Kabelbaum mit im Spiel, aber die sollten "aus dem Stand" ihren Dienst verrichten. Ist der kleine grüne Stecker an der Empfangsspule völlig intakt, korrosionsfrei, und alle vier dünnen Kabel sauber drin?
     
  7. #7 Trinity, 25.11.2015
    Trinity

    Trinity Guest

    meist ist das modul defekt / wasserschaden
     
Thema:

Problem mit Wegfahrsperre

Die Seite wird geladen...

Problem mit Wegfahrsperre - Ähnliche Themen

  1. Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung)

    Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung): Handwäsche ist Handwäsche. Dennoch nicht jedermanns Sache. Problem In Halle/Saale (auf der Merseburger Str. höhe Abfahrt Silberhöhle) gibt es...
  2. Bremsen Problem

    Bremsen Problem: Servus miteinander :freuen1: Folgendes Problem zu meinen Focus Turnier Bj 2014 1.0 125 PS !! Vor kurzem habe ich die Sommerreifen drauf, mit den...
  3. Öl problem!

    Öl problem!: Hallo Ich hab meinem 1.8 125ps das Thermostat gewechselt. Letztens in der Stadt wurde der Motor dann kurz heiss mit der Heizung konnt ich das...
  4. Problem mit der elektronischen Funk Zentralverriegelung

    Problem mit der elektronischen Funk Zentralverriegelung: Ein herzliches Hallo in die Runde. Habe mich schon durch die Themen hier gewälzt, jedoch bin ich nicht fündig geworden. Folgendes Problem. Meine...
  5. Ranger: Problem mit Motorruckeln

    Ranger: Problem mit Motorruckeln: Hallo zusammen, wer hat auch Probleme mit Motorruckeln bei unteren Drehzahlen Ranger 2,2l! ??Ladedrucksensor, Abgasrückführung?? Ergänzung: Das...