Fiesta 4 (Bj. 96-99) JAS/JBS Problem mit Wegfahrsperre

Diskutiere Problem mit Wegfahrsperre im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Habe seit einiger Zeit bei meinem Fiesta Mk4(99) das Problem das immer wenn ich starten will der Starter nicht dreht und die LED neben der...

  1. #1 florian.lamplmayr@gmail.c, 24.11.2015
    florian.lamplmayr@gmail.c

    florian.lamplmayr@gmail.c Neuling

    Dabei seit:
    24.11.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk4, 99, 1,8D
    Hallo!
    Habe seit einiger Zeit bei meinem Fiesta Mk4(99) das Problem das immer wenn ich starten will der Starter nicht dreht und die LED neben der Uhr hecktisch blinkt.
    Nach 2-3 minuten durchaus Zündung ein und aus geht es dan meistens.

    Da es aber nervig ist immer so lang zu brauchen wollte ich fragen an welchem Teil das liegen kann bzw. was ich da machen kann.

    Die Lesespule(schwarzes Teil, welches über Zündschloss gesteckt ist) hab ich schon getauscht.

    Für jede Hilfe möchte ich mich jetzt schon bedanken :-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Heiner

    Heiner Benutzer

    Dabei seit:
    03.10.2015
    Beiträge:
    190
    Zustimmungen:
    0
    Fahrzeug:
    Maverick XLT 2005 2,3 Duratec
    Haste noch weitere Metallschlüssel am Zündschlüssel dabei hängen ?
    Gruß
    Heiner
     
  4. #3 florian.lamplmayr@gmail.c, 24.11.2015
    florian.lamplmayr@gmail.c

    florian.lamplmayr@gmail.c Neuling

    Dabei seit:
    24.11.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk4, 99, 1,8D
    Ja hab schon Haustürschlüssel und usb Stick dran hängen...
    Habs mitn Ersatzschlüssel aber auch schon probiert...war trozdem das gleiche problem
     
  5. Heiner

    Heiner Benutzer

    Dabei seit:
    03.10.2015
    Beiträge:
    190
    Zustimmungen:
    0
    Fahrzeug:
    Maverick XLT 2005 2,3 Duratec
    Wenn du es schon "nur" mit dem Ersatzschlüssen versucht hast, muss ich passen.
    Bei mir ging es nämlich wieder, als ich alle anderen Schlüssel abgemacht hatte.

    Aber hier hat es ja Experten mit weitergehenden Kenntnissen und Erfahrungen als ich sie habe , welche dir bestimmt weiterhelfen werden.

    Gruß
    Heiner
     
  6. #5 Münchner, 24.11.2015
    Münchner

    Münchner Benutzer

    Dabei seit:
    03.09.2014
    Beiträge:
    272
    Zustimmungen:
    4
    Fahrzeug:
    Focus DYB 1,6i 125Ps
    is halt kein mav..
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 MucCowboy, 25.11.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.067
    Zustimmungen:
    295
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Technik ist aber überall dieselbe. Es ist ein sehr schwacher und deshalb sehr empfindlicher elektromagnetischer Informationsaustausch zwischen Fahrzeug (der Spule am Zündschloss) und Schlüssel. Wenn diese Verbindung durch irgendwas gestört oder abgeschirmt wird, klappt es nicht und der Schlüssel wird nicht erkannt.

    Wenn die Spule getauscht und der Schlüssel gewechselt wurde, bleibt von der Logik her nichts mehr übrig, das erst "warm" werden müsste bevor es mitspielt. Weiters ist das Motorsteuergerät sowie der zugehörige Kabelbaum mit im Spiel, aber die sollten "aus dem Stand" ihren Dienst verrichten. Ist der kleine grüne Stecker an der Empfangsspule völlig intakt, korrosionsfrei, und alle vier dünnen Kabel sauber drin?
     
  9. #7 Trinity, 25.11.2015
    Trinity

    Trinity Guest

    meist ist das modul defekt / wasserschaden
     
Thema:

Problem mit Wegfahrsperre

Die Seite wird geladen...

Problem mit Wegfahrsperre - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Wegfahrsperre

    Wegfahrsperre: Können Sie mir sagen, was der Schlüssel mit Wegfahrsperre ist? Danke
  4. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  5. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...