Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem mit Wegfahrsperre

Diskutiere Problem mit Wegfahrsperre im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ihr lieben, ich bin neu unter euch ;) Ich habe ein ganz mysteriöses Problem mit meiner WFS... Mein Escort ist zu einem kleinen Zickchen...

  1. #1 Vanny1408, 26.09.2011
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    Hallo ihr lieben,
    ich bin neu unter euch ;)

    Ich habe ein ganz mysteriöses Problem mit meiner WFS...

    Mein Escort ist zu einem kleinen Zickchen geworden, mal hat es Lust mal hat es keine Lust.
    Damit meine ich, dass es mal anspringt und mal nicht.

    Mein Auto springt gelegentlich nicht an. Das liegt aber definitiv an der WFS, da die Benzinpumpe nicht freigeschalten wird und auch die Diode unter der analogen Uhr nicht leuchtet.
    Probiert man dan ab und an, wartet zwischendurch ein bisschen und bringt Geduld auf, dann springt er auch mal wieder an.

    Dann ist er zwei-drei Tage gar nicht angesprungen und ich habe mich in die Werkstatt von meinem Vater schleppen lassen. Kaum waren wir da, hat mein Vater versucht zu zünden: zack springt er an... Ich dachte dass das jetzt nicht wahrsein kann. Aber es war wahr!

    So, dann fuhr er wieder ein paar Tage problemlos.
    Und dann ist er wieder nicht angesprungen.
    Dann hab ich mich von meinem Vater nach Hause schleppen lassen und kaum waren wir zuhause ist er wieder angesprungen.

    Also nach jedem abschleppen ist er wieder angesprungen. Das kann doch kein Zufall sein.

    Könnt ihr mir vielleicht sagen, was mein Escort für ein Problem hat?

    Schlüssel programmieren usw kann ich nicht, da ich nur noch einen Schlüssel habe (dank meiner Vorbesitzer)
    Den Crashschalter im Fußraum habe ich auch schon überprüft, alles in Ordnung.
    Sicherung habe ich auch überprüft. Alles in Ordnung.

    Bitte versucht mir zu helfen.


    Liebe Grüße
    Die Vanny
     
  2. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Hört sich nach ZEB an. Die sagt Ihren Abschied gerne mit einigen Elektrikproblemen an.
     
  3. #3 Vanny1408, 26.09.2011
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    Und was soll ich da tun? Das ganze Ding austauschen oder was???
     
  4. #4 rs2000fan, 26.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Jop oder zerlegen und neu verlöten (is aber nich so prall).
    Am besten du besorgst die eine noch gute vom Schrottplatz.

    ZEB-Störungen zeigen sich durch nicht angesteuerte Kraftstoffpumpen,durch mysteriöse Gebläsestufen,nicht funktionierende Instrumente,....

    Es ist fast alles möglich.Und keiner kann sagen wie wo was und wann.
     
  5. #5 Vanny1408, 28.09.2011
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    Vermutest du das denn nur mit dem ZEB oder glaubst du schon, dass der das ist???
     
  6. #6 MucCowboy, 28.09.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.379
    Zustimmungen:
    339
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    In geschätzt 90 Prozent aller Fälle beim Escort laufen solche sporadischen Elektrikprobleme auf den Sicherungskasten (ZEB) hinaus. Der hat im Alter eine in der Szene wohlbekannte Serienschwäche. Genau wissen kann das von uns keiner, aber eben die Erfahrungswerte....

    Grüße
    Uli
     
  7. #7 Vanny1408, 28.09.2011
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    Super... Dann werd ich mich mal um einen ZEB kümmern und dann meld ich mich mal, wenn ich was gefunden hab ;)
     
  8. #8 Vanny1408, 21.10.2011
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    Hallöchen, mein Daddy hat den ZEB jetzt ausgebaut und meinte, dass das Teil schon total versüfft aussehe... Er hat einen Kollegen gefunden, der das löten konnte. Also was jetzt technisch genau gemacht wurde kann ich euch nicht schreiben, aber wenn es jemanden interessiert, dann einfach nochmal nachhaken bei mir ;)

    Und siehe das, das Auto fährt erstmal problemlos. Erstmal weil ich es erst seit gestern problemlos fahre. Mal sehen ob das jetzt auch langfristig das Problem behoben hat oder ob das nur mal wieder Zufall war, dass er ansprang ;)

    Ich melde mich dann nochmal, falls es Probleme weiterhin gibt oder auch wenn alles läuft werd ich nochmal kurz melden, dass alles läuft ;)

    Vielen vielen Dank erstmal für die Hilfe....
     
Thema:

Problem mit Wegfahrsperre

Die Seite wird geladen...

Problem mit Wegfahrsperre - Ähnliche Themen

  1. Problem mit elektr. Servolenkung

    Problem mit elektr. Servolenkung: Hallo Hat schon jemand Erfahrung mit folgendem Problem gemacht: elektrische Servolenkung: - Meldung "Störung Servolenkung" geht an, Lenkung geht...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  3. Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv

    Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv: Hallo zusammen, nach selbstverschuldeter Entladung der Batterie (Innenlicht) wollte ich mit Starthilfekabel überbrücken (ebenfalls Diesel mit...
  4. Galaxy 2,4 TD 2007, Batterie leer - Wegfahrsperre aktiv

    Galaxy 2,4 TD 2007, Batterie leer - Wegfahrsperre aktiv: Hallo zusammen, nach selbstverschuldeter Entladung der Batterie (Innenlicht) wollte ich mit Starthilfekabel überbrücken (ebenfalls Diesel mit...
  5. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...