Escort 4 (Bj. 86-90) GAF/AWF/ALF problem mit zündung benötige dringend hilfe

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von turboessi, 20.02.2010.

  1. #1 turboessi, 20.02.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    hallo,
    hab einen escort rst s2 und habe heute einen neuen verteiler eingebaut.
    dummerweise hab ich die anordnung der zündkabel vergessen und habs auch nicht notirt. kann mir jemand helfen und mir erklären welches kabel wo hin gehört? und wie ich den verteiler am besten einstellen kann damit ich erstmal zu nen freund fahren kann. (um ihn mit strobo einstellen zu lassen)
    ich wäre sehr dankbar wenn mir das mal jemand erklären kann!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 20.02.2010
    Zuletzt bearbeitet: 20.02.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Zündreihenfolge dürfte , 1-3-4-2 sein !
    Stell den Motor auf Zünd-OT , ist wichtig weil es zwei OT's gibt , bei Zünd-OT müßen die Ventile vom 1. Zylinder geschlossen sein , die Nocken vom 1. Zylinder der Nocke stehen dann jeweils auf 8 uhr und 4 uhr , wirst du bei dem Motor aber leider nicht sehen können !
    Dann muß der Verteilerfinger in der Regel auf einer Kerbe wo im Verteilerrand ist stehen , da fängst du dann mit der Verkabelung in Zündreihenfolge an , also mit dem Kabel vom 1. Zylinder !
    Danach probierst du wenn alles fest ist erst mal starten , sollte er sich etwas wehren , dreh den Verteiler gegen die Drehrichtung des Fingers leicht weiter und teste wieder bis du ein brauchbares Ergebniss bis so 1000 U/min bekommst , damit kannst du dann normal zum Kumpel fahren zum einstellen !
     
  4. #3 turboessi, 20.02.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    dreht der finger im uhrzeigersinn oder gegen den uhrzeigersinn?
    wo ist bei dem motor zylinder 1 usw?
     
  5. #4 OHCTUNER, 20.02.2010
    Zuletzt bearbeitet: 20.02.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Keine Ahnung wie rum der dreht , mach den 2. gang rein und zieh das Auto kurz vor dann weißt du es , natürlich ohne Verteilerkappe schauen !
    Zylinder 1 ist wo der Zahnriemen ist , beim Getriebe ist der 4. !
     
  6. #5 turboessi, 20.02.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    super ich dank dir für deine hilfe! also muß ich das so verstehen: neben zahnriemen 1 dann 2 dann 3 dann 4 (vom zahnriemen zum getriebe)?
     
  7. #6 OHCTUNER, 20.02.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Genau so ist es !
     
  8. #7 turboessi, 20.02.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    mein besten dank.
     
  9. #8 turboessi, 22.02.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    hallo,
    hab ihn jetzt soweit zum laufen bekommen, aber er brauch e bissel eh er anspringt und ich mußte den verteiler bis zum linken anschlag( sprich im uhrzeigersin) drehen damit er überhaupt läuft.
    was kann das sein?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 OHCTUNER, 22.02.2010
    Zuletzt bearbeitet: 22.02.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Wie sieht hinten der Anschluß für den Motor an der Verteilerwelle aus , genaue Beschreibung !
    Kannst du ein Bild vom alten machen und hier posten ?
    Bin doch richtig , du hast einen CVH und der Verteiler sitzt im Kopf und wird von der Nockenwelle angetrieben ?!
    Hab mal etwas rumgeschnüffelt und da wurde der 1. Zylinder beim Verteiler angegeben , also genau andersrum wie ich gesagt habe , ist eigentlich sehr selten , aber möglich !
     
  12. #10 turboessi, 23.02.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
Thema:

problem mit zündung benötige dringend hilfe

Die Seite wird geladen...

problem mit zündung benötige dringend hilfe - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  3. Suche Dringend Federn Ford Scorpio Mk1

    Dringend Federn Ford Scorpio Mk1: Hallo, Suche dringend Federn für einen Scorpio Bj. 90 DOHC 120 PS. Gern auch Tieferlegungsfedern. LG
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...