Scorpio 1 (Bj. 85-92) GAE/GGE Problem mit ZV & Verkabelung am Radio

Diskutiere Problem mit ZV & Verkabelung am Radio im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Leute, vllt. kann mir ja jemand von euch helfen wo das Problem liegt. Ich habe heute mein Autoradio ausbauen müssen. Leider hat der Depp,...

  1. #1 fantaaaa, 16.08.2009
    fantaaaa

    fantaaaa Ford Focus C-MAX

    Dabei seit:
    03.07.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-MAX 1,8, Bj. 2005 Prins LPG
    Hallo Leute, vllt. kann mir ja jemand von euch helfen wo das Problem liegt.

    Ich habe heute mein Autoradio ausbauen müssen. Leider hat der Depp, der es mir eingebaut hat irgendwie Mist gebaut, sodass es beim Ausbau nen Kurzen gab.

    Nun ist die Uhrzeit resettet (im Mini-Bordcomputer) und meine ZV funktioniert nicht mehr. Kann dieser Kurzschluss der Auslöser für die nicht mehr funktionierende ZV sein? Wenn ja was könnte daran nicht mehr gehen? Evtl. Sicherung?

    Und wenn wir gerade schon einmal dabei sind. Kennt evtl. jemand von euch die Stromkabelbelegung für den Anschluss eines neuen Autoradios? Also welche Farbe (vom Auto kommend) für was steht? (z. B. Ground, Power 12+, etc.)

    Ich wäre super froh wenn mir jemand bei meinem/meinen Problem/en helfen könnte, da ich (noch) nicht gerade viel Ahnung davon habe.

    Danke schon mal und lieben Gruß,

    Arthur
     
Thema:

Problem mit ZV & Verkabelung am Radio

Die Seite wird geladen...

Problem mit ZV & Verkabelung am Radio - Ähnliche Themen

  1. Problem Heckklappe - Lademanagement/ Batterie?

    Problem Heckklappe - Lademanagement/ Batterie?: Ich brauche mal bitte euren Rat. Mein ST Diesel MK4 hat fast alles drin. Die elektr. Heckklappe geht per Fuß sogut wie gar nie auf, Start Stopp...
  2. Ford Galaxy Bluetooth Fragen/Problem

    Ford Galaxy Bluetooth Fragen/Problem: Hallo! Ich habe einen Ford Galaxy 2005 Baujahr, Bluetooth funktioniert zwar für Anrufe aber ich kann kein musik spielen damit. Ein Freund von mir...
  3. Problem mit Deckenbeleuchtung

    Problem mit Deckenbeleuchtung: Hallo, da ich eine zusätzliche LED Leiste an der Schiebetür anbringen wollte, habe ich mir Strom von der Deckenbeleuchtung mit Wago Klemmen...
  4. Problem mit quietschenden Reifen in der Kurve

    Problem mit quietschenden Reifen in der Kurve: Hallo an alle im Forum Ich möchte eine Frage stellen Dies ist auf Winter- und Sommerreifen,Beim Fahren in einer Kurve links oder rechzt quietschen...
  5. Mehrjähriges Problem mit Verkabelung im Radioschacht beim MK II Turnier (bebildert)

    Mehrjähriges Problem mit Verkabelung im Radioschacht beim MK II Turnier (bebildert): Hallo Allerseits! Ich habe, seitdem ich meinen Mondeo, Turnier MK II, 1.8 l, 85 kw, habe (Februar 2005) ein großes Problem, und fing an wie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden