Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ZV

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von scorpion31, 29.03.2010.

  1. #1 scorpion31, 29.03.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    Hallo, habe nen Mondeo Turnier Ghia, bei dem die ZV spinnt. Schlisse ich per Funk zu, gehen alle Türen sofort wieder auf. Schliesse ich manuell an der Fahreseite ab, bleibt hinten links offen. Schliesse ich manuell Beifahrerseite ab, bleibt Fahrerseite vorn und hinten offen. Woran kann es liegen? Stellmotoren? Wenn ja welche? Oder kann ich ne komplette ZV nachrüsten? Hier mal der Link:
    http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=400110648750

    Bitte um schnelle Antwort.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 29.03.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 1997-2000)Bap/BFP/BnP Problem mit derZv

    Hallo Scorpion31,
    Ich hoffe das ich dir bei deinem Problem helfen kann.
    Ob es der Stellmotor ist kann ich dir nicht sagen dazu mußt du die einzelnen Motoren an der Fahrerseite testen ob sie funktionieren oderd efekt sind.
    Es muß auf alle Fälle an der Fahrerseite das Problem bestehen.
    Sollte die Stellmotoren defekt sein würde ich sagen das du den Artikel bestellen kannst.
    Laut Hersteller müßte das Produkt funktionieren.
     
  4. #3 Blade1966, 30.03.2010
    Blade1966

    Blade1966 Neuling

    Dabei seit:
    06.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, 2/1998, 1,8
    Hallo Scorpion31,

    hast Du das Ding schon bestellt und eingebaut.
    Habe ähnliche Probleme mit dem gleichen MK2 Tunier Ghia EZ 02/1998.
    Leider hat keiner auf meine Frage reagiert.

    Blade1966
     
  5. #4 scorpion31, 30.03.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
  6. #5 scorpion31, 30.03.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    So, hab die ober ZV bestellt. Sollte Donnerstag kommen. Werd mal versuchen sie am WE einzubauen.
     
  7. #6 scorpion31, 02.04.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    ZV

    So. Neue ZV da aber für den Mondeo unbrauchbar, da die Stellmotoren an die Türschlösser gekoppelt sind. Hab das Türschloss hinten links ausgebaut und getestet. Es ist defekt. Werde wohl Originalersatzteile bestellen müssen. Fazit:
    Universalzentralverriegelung lohnt nur bei nicht vorhandener ZV.
     
  8. Yoyoba

    Yoyoba Benutzer

    Dabei seit:
    08.09.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Altes Ford Problem, hatte ähnliches Phänomen... war total am verzweifeln, ist mein Auto noch sicher an der Straße? Hab überall recherchiert aber nichts auf mein spezielles Problem gefunden, siehe da, eine Reportage: Die Mikroschalter bei den Zentralverriegelungen an den Zentralpunkten, womit man das ganze Auto abschließt haben eine Macke! ich hab mir auf gut glück mal das ZV-Modul gebraucht für 10€ gekauft... (Fahrerseite)... Eingebaut... Problem ist weg! Die Feuchtigkeit in den Türen lässt die Mikroschalter Fehlimpulse losschicken, somit schaltet die ZV wie wild was sie will!
     
  9. #8 Max Geiz, 06.04.2010
    Max Geiz

    Max Geiz Neuling

    Dabei seit:
    12.03.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK2, Bj. 01/1999, 2.0i
    Ich hatte letzten Winter ein ähnliches Problem. Wenn ich, bei extremer Kälte, den Wagen per Fernbedienung aufgeschlossen und mich reingesetzt habe, hat es nach dem Zumachen der Tür immer einfach *klack* gemacht (ohne mein Zutun!) und der Wagen hat sich wieder selbst verriegelt und mich damit eingesperrt! War eigentlich kein Problem weil das Entriegeln problemlos funktionierte. Aber als es das erste Mal passiert ist hab ich schon ziemlich "sparsam" gekuckt...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 06.04.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    150
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Leute, benutzt doch mal bitte die Suchfunktion. Dieses Verhalten ist bei älteren Mondeos alles andere als selten. Es ist auch immer das Gleiche: Feuchtigkeit und Kälte lassen die Mikroschalter in den Türen Fehlkontakte machen, wonach das ZV-Modul dann unsinnige Aktionen vollführt. Und dafür gibt es auch immer nur zwei Lösungen:
    1. warten bis es wärmer / trockener wird
    2. die ZV-Antriebe in den Türen tauschen (meist die vorderen)

    Beim Threadstarter ist dazu noch ein Antriebsmotor "in die ewigen Jagdgründe" gegangen. Auch das kommt vor. Eine Nachrüst-ZV ist beim Mondeo zwecklos, weil
    a) die elektrische Ansteuerung nicht hinhaut und
    b) keine Stangen sondern Seile verwendet werden, wofür die Nachrüstantriebe nicht geeignet sind.

    Grüße
    Uli
     
  12. #10 Max Geiz, 08.04.2010
    Max Geiz

    Max Geiz Neuling

    Dabei seit:
    12.03.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK2, Bj. 01/1999, 2.0i
    Na dann hab ich wieder was gelernt. Ich dachte schon da funktioniert irgendwas hydraulisch und deshalb muckt das bei extremer Kälte. D. h. also in den Antrieben sind Mikroschalter die bei mir, bei extremer Kälte spinnen? (Antrieb und Mikroschalter ist ein Teil?)
     
Thema:

Problem mit ZV

Die Seite wird geladen...

Problem mit ZV - Ähnliche Themen

  1. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  2. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  4. Fofo zv schließt nicht

    Fofo zv schließt nicht: Hallo , Erster Tagim Forum , erste Frage auf die ich keine explizite Antwort fand: Bei meinem fofo sind die Schlösser ziemlich hinüber. Daher...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...