StreetKA (Bj. 03-05) RL2 Problem - Motor springt nicht an

Diskutiere Problem - Motor springt nicht an im StreetKA/SportKA Forum Forum im Bereich KA Mk1 Forum; Hallo zusammen! Ich habe seit mehreren Tagen ein Problem mit meinem Streetka und hoffe das mir hier vielleicht jemand helfen kann. Seit mein Auto...

  1. #1 theresa., 27.02.2010
    theresa.

    theresa. Neuling

    Dabei seit:
    27.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen!

    Ich habe seit mehreren Tagen ein Problem mit meinem Streetka und hoffe das mir hier vielleicht jemand helfen kann. Seit mein Auto letzte Woche 2 Tage unbenutzt draußen stand, springt der Motor nicht mehr an bzw. nur wenn es überbrückt wird. Die Batterie wurde erst letztes Jahr erneuert, deswegen dürfte es ja eigentlich nicht selbst an der Batterie liegen!? Hoffe jemand hat eine Idee an was es liegen könnte, würde mich über Antworten freuen!

    Liebe Grüße, Theresa :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Johnny

    Johnny Benutzer

    Dabei seit:
    17.01.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Mk.II, 2010, Titanium, 1.2l Benziner
    vllt. ist die batterie ja einfach nur leer...
    kann ja sein, dass du vergessen hast das radio o.ä auszuschalten und die batterie sich dadurch entladen hat.

    einfach mal überbrücken und ne stunde durch die stadt fahren, dann müsste sie wieder saft haben.
     
  4. #3 theresa., 27.02.2010
    theresa.

    theresa. Neuling

    Dabei seit:
    27.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hm ja aber das mit dem überbrücken und dann fahren mache ich ja schon die ganze Zeit aber trotzdem springt das Auto nicht an wenn es mal paar Stunden steht =/
     
  5. Jelli

    Jelli Forum Profi

    Dabei seit:
    23.02.2009
    Beiträge:
    1.315
    Zustimmungen:
    2
    Fahrzeug:
    Ford Ka Titanium 2009 1.2
    vielleicht zieht bei dir ja irgendwas Strom auch wenn er aus ist, so dass die Batterie dann immer leer ist?
     
  6. #5 autohaus bathauer, 27.02.2010
    autohaus bathauer

    autohaus bathauer Guest

    vielleicht war die batterie einfach zu tief entladen und ist jetzt hin.Nur weil sie erst ein jahr alt ist heißt es nicht ,das sie nicht trotzdem defekt sein kann.Was für eine batterie ist denn da reingekommen.Eine normale bleibatterie oder eine calziumbatterie? Wenn das auto nach dem überbrücken läuft solltetst du auf jedenfall mal die ladespannung prüfen.
     
  7. #6 Agamemnon, 01.03.2010
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Ein bekanntes Problem beim StreetKa ist der Schalter an der Kofferraumklappe. Wenn der hängen bleibt, leuchtet die Kofferraumbeleuchtung bei geschlossenem Kofferraum weiter und nach 2 Tagen ist die Batterie leer.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem - Motor springt nicht an
Besucher kamen mit folgenden Suchen
  1. streetka ladeendspannung

Die Seite wird geladen...

Problem - Motor springt nicht an - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  3. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  5. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...