Mondeo 4 (Bj. 07-10) BA7 Problem MP3

Diskutiere Problem MP3 im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde. Habe ab und zu das Problem, daß das Gerät (Titanium Navi mit USB usw) mitten im abspielen plötzlich sagt, daß das Format (MP3)...

  1. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Hallo Gemeinde.

    Habe ab und zu das Problem, daß das Gerät (Titanium Navi mit USB usw) mitten im abspielen plötzlich sagt, daß das Format (MP3) nicht bekannt ist. Fehler geht nur mit Auto ausmachen zu beheben. Anlage aus- und wieder einschalten bringt nichts. Man(n) muß schon den ganzen Wagen neu starten. Ist jemanden bekannt ob es dafür ein SW-Update gibt oder ob man damit leben muß?

    Grüße
    Fedo
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
  3. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Hallo RB.
    Vielen Dank für Deine Hilfe. USB-Stick ist laut 2 Rechnern vollkommen in Ordnung.
    Werde ihn aber nochmals prüfen. Macht das Update eventuell die Werkstatt oder nur man selbst. Möchte an meinem kleinen nichts zerstören!!

    Gruß
    Fedo
     
Thema:

Problem MP3

Die Seite wird geladen...

Problem MP3 - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit Heckklappen-Taster

    Problem mit Heckklappen-Taster: Hi Ford-Gemeinde! Nach langer Abstinenz melde ich mich zurück. Nun habe ich für meine Mutter einen Mondeo MK3 Stufenheck gekauft von 2001. Leider...
  2. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  3. Problem mit RDKS nach Reifenwechsel

    Problem mit RDKS nach Reifenwechsel: Hallo, ich habe folgendes Problem: habe die Reifen gewechselt (Rad/Alufelge blieben wie zuvor) und nach ca. 30 km leuchtete die Warnlampe mit...
  4. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  5. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...