Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem nach Glühkerzen wechsel...

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von tomtilon, 13.03.2014.

  1. #1 tomtilon, 13.03.2014
    tomtilon

    tomtilon Neuling

    Dabei seit:
    05.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 TDCI 2.0 96KW BJ 2003
    Hallo liebe Ford Gemeinde. Mein TDCI von 2002 ohne DPF macht seid kurzem Ärger. Es fing mit einer blinkenden Vorglüh Anzeige an. Da ging es ins Notprogramm und sprang nur sehr schlecht und mit einer riesen weissen Wolke an, lief noch ca 8 min recht schlecht, und dann eigentlich ganz gut, bis auf das der Turbo nicht ansprang wegen dem Notprogramm. Nachdem eine Werkstatt Injectoren wechseln wollte, eine andere den Turbo überzeugte mich eine andere Werkstatt das es dire Glühkerzen seien. Sie hat nachgeschaut und sagte das alle 4 defekt sind und es ein Wunder sei das der Wagen überhaupt noch ansprang. Nun denn, alle 4 Kerzen gewechsel, 200€ gezahlt und er sprang super wie immer an. Das Notprogramm blieb aus und er hatte volle Leistung. Allerdings stösst er jetzt beim starten eine "kleine" schwarze Wolke aus und nagelt extrem, wobei das Nageln leiser wird wenn er warm gefahren ist. Die Werstatt hatt alle Injectoren eingelesen und neu programiert, leider ohne eine Veränderung.
    Könnte das ein Nachfolgeschaden sein?
    Ich bin dankbar für jeden Rat. :top:
    Liebe Grüsse
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HansG., 13.03.2014
    Zuletzt bearbeitet: 13.03.2014
    HansG.

    HansG. Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 TDCI 115PS, BWY
    Da du in diversen Werkstätten warst, gehe ich davon aus das das AGR schon geprüft wurde und die Hochdruckpumpe genug Druck liefert. Das letztere sieht die Werkstatt wenn sie den Tester dran hängt.
    Sollte es also so sein...
    Ich sag es dir voraus, das sind eindeutig die Injektoren.
    Warum ich das weiss? Hatte vor kurzen 2 solche Fälle auf der Bühne.
    Du hast die Option des Rücklaufmengentests. Allerdings ist dieser nicht sehr aussagekräftig. Ich würde die 4 Injektoren ausbauen und zum testen nach Biberach ins Dieselzentrum senden. Dort kann ein defekter Injektor auch für 110€ überholt werden. Wieviele km hat deiner drauf?
    Gruss Hans
     
  4. #3 tomtilon, 13.03.2014
    tomtilon

    tomtilon Neuling

    Dabei seit:
    05.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 TDCI 2.0 96KW BJ 2003
    Danke für die schnelle Antwort. Ich glaube nicht das das AGR geprüft wurde. Es wurde nur ein Diagnose Tester rangehängt. Der zeigte einen Fehler im Klopfsensor im 4 Zylinder an. Deshalb ging die erste Werkstatt davon aus das es ein Injector ist. Darum fuhr ich zu dem Boschdienst Dieselhelp Technik in Herten, weil die Injectoren überprüfen und auch gleich reparieren können. Nachdem der Wagen von denen Morgens gestartet wurde sagten sie gleich das es kein Injector ist sondern die Glühkerzen, weil es so extrem weiss qualmte.
    Ist es wahrscheinlich das beides defekt ist? Einmal die 4 Glühkerzen und ein Injector?
     
  5. #4 GeloeschterBenutzer, 13.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    klopfgrenze erreicht ist ein eindeutiger hinweis auf einen defekten injektor und das alle 4 glühkerzen defekt waren
    hat das ganze noch verschlimmert .
    da die düsen kalibrierungen neu eingegeben wurden kommt
    der fehler mit der klopfgrenze mit sicherheit bald wieder ;)

    die alten düsen auf die kalibrierung des neuwertes zurückprogrammieren ist normalerweise völliger humbug
    das verschlechteret eher den motorlauf als das er ihn verbessert .
    das bringt nur was wenn der motor wegen eines düsenfehlers nicht mehr anspringt , dann läuft der motor zumindest wieder.
     
  6. HansG.

    HansG. Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 TDCI 115PS, BWY
    Ich Stimme RST zu 100 Prozent zu.
    Und wenn Du so weiter fährst, hast bald ein Loch im Kolbenboden.
    Außerdem kommen diese Startsymptome die du beschreibst auch von den Injektoren.
    Hab ich auch schon erlebt. Ich würde pauschal sagen nochmal zum Düsendok.... Und zwar bald.
     
Thema:

Problem nach Glühkerzen wechsel...

Die Seite wird geladen...

Problem nach Glühkerzen wechsel... - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Tacho wechsel

    Tacho wechsel: Wär kann mir genaue Informationen geben bei dem Der Tacho Kombiintrument wechsel von kleinen Display auf gross funktioniert hat. Mein Auto...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...