Problem Peugeot 106 1.0i/1.1i 1995

Diskutiere Problem Peugeot 106 1.0i/1.1i 1995 im Andere Modelle / Marken Forum im Bereich EU Modelle; Mein Bruder hat einen 95er Peugeot 106,jetzt habe wir ein problem, der wegwahrsperre hat sich selber aktiviert, trotz das sie ab war(Der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 V6-24vChristian, 26.04.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.203
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Mein Bruder hat einen 95er Peugeot 106,jetzt habe wir ein problem, der wegwahrsperre hat sich selber aktiviert, trotz das sie ab war(Der Zahlenblock). Unser problem ist, uns wurde der Code nicht mit gegeben und ist dem vorgänger auch unbekannt, da sie zu der zeit inaktiv war.

    Wir wollen den unkosten entgehen um sie bei peugeot deaktivieren zulassen.
    Da wollen wir schauen, ob wir den Zahlenblock oder Steuergerät mit Code bekommen. Spart Geld.

    Jetzt meine Frage.

    Wo sitzt der Code der Wagfahrsperre ,im Zahlenblock, oder im Motorsteuergerät ???

    Und sind die Steuergeräte vom Citroen AX und Peugeot 106 gleich?
     
  2. #2 Carcasse, 26.04.2010
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.721
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Sorry, Informationen dieser Art wirst du hier nicht erhalten erhalten.

    CLOSED
     
Thema:

Problem Peugeot 106 1.0i/1.1i 1995

Die Seite wird geladen...

Problem Peugeot 106 1.0i/1.1i 1995 - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...
Status des Themas:
Es sind keine weiteren Antworten möglich.