Focus 2 Facelift (Bj. 08-10) DA3/DB3 Problem - Powershift bei Kälte?

Diskutiere Problem - Powershift bei Kälte? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe in der letzten Zeit etwas Probleme im Kaltzustand mit meinem Getriebe... ich habe einen 2.0 TDCI mit Powershift...

  1. #1 heretic, 14.03.2013
    heretic

    heretic Benutzer

    Dabei seit:
    04.11.2010
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo MK5 2.0 TDCI Powershift
    Hallo,

    ich habe in der letzten Zeit etwas Probleme im Kaltzustand mit meinem Getriebe...

    ich habe einen 2.0 TDCI mit Powershift (Automatik)...km-Stand: 104.000, noch 7.000km bis zur 120.000er Wartung (bei welcher Getriebeölwechsel ansteht).

    in den letzten Wochen, wenn die Temperaturen nachts unter -10°C waren und ich morgens meinen Focus startete habe ich nun heute zum zweiten Mal auf ca. dem ersten KM das Problem gehabt, dass die ESP-Leuchte anging und der BC Getriebestörung anzeigte...Schaltvorgänge erfolgten dabei unter mächtigen Geruckel...also bin ich noch ein paar hundert Meter gefahren (Drehzahlbereich so, dass nicht zu schalten war) und dann Wagen ausgeschalten...Motor wieder an und alles war o.k.

    Das Problem ist bisher nur zweimal aufgetreten und nach Neustart des Motors weggewesen, Schaltung funktionierte dann auch problemlos und ohne dass man Schaltvorgänge spürbar bemerken konnte...allerdings war eine Strecke von ungefähr einem KM notwendig...wenn ich also nach 200m Motro ausschaltete und neu startete dann trat Fehler wieder auf...

    Die Frage ist nun woran es liegen könnte...EGR oder vielleicht das Getriebeöl welches noch zu kalt ist...

    und was sollte ich tun, Getriebeöl vorzeitig wechseln (habe ja noch 7000km bis zur Wartung)...oder ist es Normalität, dass es bei tiefen Temperaturen passieren kann...wobei das Ganze im letzten Jahr bei -20°C nicht auftrat...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focusdriver89, 14.03.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    ich gehe stark davon aus, dass es am verschlissenen getriebeöl liegt, EGR und verdreckter Kraftstofffilter (ist auch nicht zu unterschätzen bei den TDCis) würden sich mit "Motorstörung" im Display melden.
     
  4. #3 heretic, 14.03.2013
    heretic

    heretic Benutzer

    Dabei seit:
    04.11.2010
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo MK5 2.0 TDCI Powershift
    o.k., dann wäre ein vorziehen des Getriebeölwechsels wohl sinnvoll bzw. lebensnotwendig fürs Getriebe...

    danke :top1:
     
  5. #4 heretic, 15.03.2013
    heretic

    heretic Benutzer

    Dabei seit:
    04.11.2010
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo MK5 2.0 TDCI Powershift
    so, habe Fehler auslesen lassen...

    es lag ein Kommunikationsproblem vor (ABS-Sensor)...ABS wurde wohl beim ausschalten des Motors nicht richtig heruntergefahren und beim starten gab es dann die Kommunikationsprobleme Probleme (Drehzahl nicht richtig erkannt)...untergeordneter Fehler war noch ein Lenkwinkelsensorfehler...

    Batteriespannungsproblem wurde nicht festgestellt (was das Erkennen des Lenkwinkelseonsors bedeuten könnte).

    Fehler wurden gelöscht, mal sehen ob das Problem nochmal auftritt...mit dem Getriebe hat es also nix zu tun

    ich hoffe nun, dass der ABS-Sensor nicht einen weg hat, würde ja auch eine Rechnung von >1.000€ bedeuten...
     
  6. AndiW

    AndiW Forum As

    Dabei seit:
    30.11.2004
    Beiträge:
    545
    Zustimmungen:
    8
    Fahrzeug:
    Focus Turnier 2.0D 110PS Powershift
    Würde das Öl definitiv vorher nicht wechseln' da es ja erkennbar ein Elektronikproblem ist. Warte besser bis 120tausend mit dem Öl.
    Aus meiner Erfahrung raus war der Wechsel bei 60tausend notwendig (Kupplungsrutschen), aber bei120 ist es nicht dringlich.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 focusdriver89, 16.03.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Dem würde ich mich anschließen, wenn es tatsächlich ein elektr. Problem ist/war. Denn der Getriebeölwechsel ist schon teuer genug und wenn man ihn alleine macht noch teurer weil der ja im Umfang der 120tkm Wartung drin ist...
     
  9. #7 heretic, 16.03.2013
    heretic

    heretic Benutzer

    Dabei seit:
    04.11.2010
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo MK5 2.0 TDCI Powershift
    Der FFH meonte auch, dass ich keinen vorzeitigen Ölwechsel machen bräuchte...ich werde die Sache weiterbeobachten und hoffen, dass das Problem nicht mehr auftritt...

    Ölwechsel kommt dann bei der 120.000er
     
    BlueMoondeo gefällt das.
Thema:

Problem - Powershift bei Kälte?

Die Seite wird geladen...

Problem - Powershift bei Kälte? - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  2. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  4. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  5. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...