Problem: Scheinwerfer flackern

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von water, 30.01.2008.

  1. water

    water Neuling

    Dabei seit:
    10.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Mondeo-Gemeinde!

    Habe bei nächtlicher Autobahnfahrt festgestellt,dass meine Frontscheinwerfer, egal ob Fahr- oder Fernlicht ab 3500 U/m flackern (mal heller, mal dunkler). Genauso geht das auch mit allen Beleuchtungen die im Innenraum angeschaltet sind. Was geht da vor? Batterie ist erst 1 Jahr alt. Lichtmaschiene vielleicht? Weiss da jemand eine Ursache? Das Auto ist ein Mondeo GT Kombi 2,5 l Duratec 24V Bj.98.

    MfG water
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Prüfe mal die Ladespannung der Lima mit eingeschalteten Verbrauchern und deinem Drehzahlbereich. Ich vermute eine Überspannung.
     
  4. water

    water Neuling

    Dabei seit:
    10.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Danke, aber wo finde ich denn die Lima? Ist mir ja peinlich, aber der Motorraum ist bei dem Auto so extrem vollgepackt, dass ich sie bis dato nicht gefunden habe.:gruebel:
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
  6. water

    water Neuling

    Dabei seit:
    10.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Natürlich habe ich ander batterie gemessen. Dasbringt mir aer nix wenn ich netweiss was vor und hinter der Lima rauskommt. Ich denke man sollte vor der Lima und danach bzw.davor messen. Frage aufs neue: Wo?
     
  7. #6 individuell, 01.02.2008
    Zuletzt bearbeitet: 01.02.2008
    individuell

    individuell Forum Profi

    Dabei seit:
    25.08.2007
    Beiträge:
    3.205
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo MK2 1.8 Turnier

    Hallo,

    sprich Du fährst einen MK2!

    Unter Betrachtung Deines niedergeschriebenen Beitrages, kann ich dazu sagen, ich hatte etwas ähnliches, wenn nicht sogar das selbe, keine Ahnung.
    Jedenfalls hatte ich auch immer "Disco" in der gesamten Beleuchtung meines MK2, ließ es beim Autohaus prüfen, und die wussten es auch nicht so ganz recht.
    Soviel dazu!
    Dann habe ich die Information mal bekommen, einfach die Frontscheinwerfer auszutauschen, gesucht, einen komplett neuen Satz von Bosch erstanden (mit Porto für 100 € glatt), ausgewechselt, und seit dem bin ich blinkfrei.
    Die alten Frontscheinwerfer haben irgendwie demnach zufolge den Strom gefressen, denn eine leistungsstärkere Batterie hatte ich seit Anfang an eingebaut.

    Eventuell, da Du ja bei 3500 Umdrehungen schreibst, kann es auch sein, dass es durchaus die Lichtmaschine ist.
    Ich muss meine Spulen, oder wie man sie nennt auch mal überprüfen lassen, und ggf. spannen lassen, denn der Riemen rutscht bei extremer Nässe und verschlechtert somit meine Frontbeleuchtung, vor allem bei Kälte und Nässe, und wenn ich auf der Autobahn unterwegs bin und es regnet sehr stark, dann rutscht immer irgendwie mein Riemen, keine Ahnung welcher, vermutlich Keilriemen.
    Aber auch so extrem, dass wenn ich gas geben will nichts kommt (quietscht auch dabei), dass ist so mein aktuelles Problemchen, vielleicht weiß da Jemand etwas, bei so vielen Ford-Angehörigen die das Forum beehren? :top1:

    Grüße,

    Bastian
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Sinnigerweise währe die Suche am Keilriemen angebracht, irgendwie muss sie ja auch angetrieben werden. Stehst du auf deiner rechten Fahrzeugseite ist sie hinten , unten am Motor verbaut. Früher gab es den Regler mal einzeln, vielleicht ist das ja noch so und der Wechsel reicht schon aus.
     
  10. water

    water Neuling

    Dabei seit:
    10.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Danke, da werde ich mich mal krumm machen und nachsehen, ob da die Lima und ein Regler zu finden ist.
     
Thema:

Problem: Scheinwerfer flackern

Die Seite wird geladen...

Problem: Scheinwerfer flackern - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Problem mit Sprachsteuerung Telefon

    Problem mit Sprachsteuerung Telefon: Hallo, ich habe seit Tagen ein Problem mit der Sprachsteuerung bei meinem Sync 1. Mein Telefonbuch ist runtergeladen und ich kann mir die Einträge...