Problem: Scheinwerfer flackern

Diskutiere Problem: Scheinwerfer flackern im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Mondeo-Gemeinde! Habe bei nächtlicher Autobahnfahrt festgestellt,dass meine Frontscheinwerfer, egal ob Fahr- oder Fernlicht ab 3500 U/m...

  1. water

    water Neuling

    Dabei seit:
    10.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Mondeo-Gemeinde!

    Habe bei nächtlicher Autobahnfahrt festgestellt,dass meine Frontscheinwerfer, egal ob Fahr- oder Fernlicht ab 3500 U/m flackern (mal heller, mal dunkler). Genauso geht das auch mit allen Beleuchtungen die im Innenraum angeschaltet sind. Was geht da vor? Batterie ist erst 1 Jahr alt. Lichtmaschiene vielleicht? Weiss da jemand eine Ursache? Das Auto ist ein Mondeo GT Kombi 2,5 l Duratec 24V Bj.98.

    MfG water
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Prüfe mal die Ladespannung der Lima mit eingeschalteten Verbrauchern und deinem Drehzahlbereich. Ich vermute eine Überspannung.
     
  4. water

    water Neuling

    Dabei seit:
    10.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Danke, aber wo finde ich denn die Lima? Ist mir ja peinlich, aber der Motorraum ist bei dem Auto so extrem vollgepackt, dass ich sie bis dato nicht gefunden habe.:gruebel:
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
  6. water

    water Neuling

    Dabei seit:
    10.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Natürlich habe ich ander batterie gemessen. Dasbringt mir aer nix wenn ich netweiss was vor und hinter der Lima rauskommt. Ich denke man sollte vor der Lima und danach bzw.davor messen. Frage aufs neue: Wo?
     
  7. #6 individuell, 01.02.2008
    Zuletzt bearbeitet: 01.02.2008
    individuell

    individuell Forum Profi

    Dabei seit:
    25.08.2007
    Beiträge:
    3.197
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo MK2 1.8 Turnier

    Hallo,

    sprich Du fährst einen MK2!

    Unter Betrachtung Deines niedergeschriebenen Beitrages, kann ich dazu sagen, ich hatte etwas ähnliches, wenn nicht sogar das selbe, keine Ahnung.
    Jedenfalls hatte ich auch immer "Disco" in der gesamten Beleuchtung meines MK2, ließ es beim Autohaus prüfen, und die wussten es auch nicht so ganz recht.
    Soviel dazu!
    Dann habe ich die Information mal bekommen, einfach die Frontscheinwerfer auszutauschen, gesucht, einen komplett neuen Satz von Bosch erstanden (mit Porto für 100 € glatt), ausgewechselt, und seit dem bin ich blinkfrei.
    Die alten Frontscheinwerfer haben irgendwie demnach zufolge den Strom gefressen, denn eine leistungsstärkere Batterie hatte ich seit Anfang an eingebaut.

    Eventuell, da Du ja bei 3500 Umdrehungen schreibst, kann es auch sein, dass es durchaus die Lichtmaschine ist.
    Ich muss meine Spulen, oder wie man sie nennt auch mal überprüfen lassen, und ggf. spannen lassen, denn der Riemen rutscht bei extremer Nässe und verschlechtert somit meine Frontbeleuchtung, vor allem bei Kälte und Nässe, und wenn ich auf der Autobahn unterwegs bin und es regnet sehr stark, dann rutscht immer irgendwie mein Riemen, keine Ahnung welcher, vermutlich Keilriemen.
    Aber auch so extrem, dass wenn ich gas geben will nichts kommt (quietscht auch dabei), dass ist so mein aktuelles Problemchen, vielleicht weiß da Jemand etwas, bei so vielen Ford-Angehörigen die das Forum beehren? :top1:

    Grüße,

    Bastian
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Sinnigerweise währe die Suche am Keilriemen angebracht, irgendwie muss sie ja auch angetrieben werden. Stehst du auf deiner rechten Fahrzeugseite ist sie hinten , unten am Motor verbaut. Früher gab es den Regler mal einzeln, vielleicht ist das ja noch so und der Wechsel reicht schon aus.
     
  10. water

    water Neuling

    Dabei seit:
    10.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Danke, da werde ich mich mal krumm machen und nachsehen, ob da die Lima und ein Regler zu finden ist.
     
Thema:

Problem: Scheinwerfer flackern

Die Seite wird geladen...

Problem: Scheinwerfer flackern - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Maverick (Bj. 00-07) Scheinwerfer gesucht!

    Scheinwerfer gesucht!: Hallo an das Forum, ich freue mich, dass ich Euch gefunden habe! Ich suche dringend einen Scheinwerferersatz für meinen Maverick Bj 2003. Beim TÜV...
  3. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Scheinwerfer senken sich ab .-(

    Scheinwerfer senken sich ab .-(: Hallo Freunde der Pflaume :rasend2: Ich habe seid einiger zeit folgendes Problem ,meine Schweinwerfer senken sich ab dieses tritt aber nur...
  5. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...