Focus 2 (Bj. 04-08) DA3/DB3 Problem Servolenkung

Diskutiere Problem Servolenkung im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich bin neu hier, haben uns gerade einen Ford Focus gekauft, sehr schönes Auto, ist Baujahr 2005, mit einer 2,0L TDcI Maschine, 100KW,...

  1. Keily

    Keily Neuling

    Dabei seit:
    26.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 2.0 TdCi
    Hallo,

    ich bin neu hier, haben uns gerade einen Ford Focus gekauft, sehr schönes Auto, ist Baujahr 2005, mit einer 2,0L TDcI Maschine, 100KW, leider haben wir ein hoffentlich kleines Problem.

    Das Fahrzeug zeigt sofort nach dem Starten eine Fehlermeldung an: "Servolenkung-Fehler"

    Waren bei Ford hier wurde folgender Fehlercode ausgelesen:

    C1956-70EPS

    Sollte eigentlich der Lenkwinkelsensor auf dem Lenkgetriebe sein, der diesen Fehler verursacht, die Ford Werkstatt hat diesen wohl gegen einen neuen getauscht, Fehler ist aber geblieben, die Kabel und Verbindungen sollen wohl auch alle OK sein.

    Der Mechaniker meinte jetzt das es evtl. die Hydraulikpumpe sein könnte, die defekt ist, allerdings würde die allein mit 750€ Material zu Buche schlagen, möchten den Wagen nicht 5 Tage nachdem wir ihn gekauft haben wieder weiterverkaufen müssen, weil keiner einen Fehler finden kann und auf Verdacht teile tauschen ist auch nicht grad so toll, bei diesen Preisen, hat vielleicht einer nen Tipp, wo ich anfangen könnte den Fehler zu suchen. ein klein wenig Durchblick habe ich ja, aber halt nicht sooo viel. ...zumindest bisher... ;)
     
  2. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Mal den rechten Scheinwerfer (in Fahrtrichtung) ausbauen.

    Man sieht dann auf die Lenkhilfepumpe inkl. Ausgleichsbehälter. Da gab es häufiger mal Wassereintritt im Stecker.

    Die beiden Stecker abziehen und reingucken; evtl. findest du ja was.
     
  3. #3 GeloeschterBenutzer, 26.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    könnte auch gut sein das die steckverbindung an der a-säule im beifahrerfußraum unter wasser steht ;)
    war beim mk2 ein häufiges problem .
     
  4. Keily

    Keily Neuling

    Dabei seit:
    26.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 2.0 TdCi
    habe mir soweit schon einiges angesehen, leider konnte ich den Fehler aber noch nicht finden, die beiden Stecker auf der EHAPS sehen soweit ganz gut aus.

    Hat hier irgendwie mal einer Stromlaufpläne, das man überhaupt weiß, wo die Kabel beispielsweise vom Sensor, der auf dem Lenkgetriebe sitz, wo die halt ankommen, das man mal Messen kann, ob da überhaupt noch alles ankommt, wie es soll. Vielleicht auch mit den Spannungen, die anliegen sollten, das man das jetzt mal Stück für Stück prüfen kann.
     
  5. #5 BlueSnake, 27.02.2014
    BlueSnake

    BlueSnake Benutzer

    Dabei seit:
    09.11.2010
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus (DAW, 2003, 1,6i)
    Stecke mal die Batterie ein paar Minuten ab. Hatte bei meinen CC FL auch mal den Fehler. Nach dem Abklemmen kam der nie wieder. Somit kannst du ausschließen, dass ein Steuergerät spinnt.
     
  6. Keily

    Keily Neuling

    Dabei seit:
    26.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 2.0 TdCi
    Batterie habe ich schon mehrmals abgeklemmt gehabt, leider immer ohne Erfolg, weit über eine halbe Stunde, da sollte jeder Fehler gelöscht sein
     
  7. #7 GeloeschterBenutzer, 27.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    nochmals zum mitschreiben !!!
    stecker an der a-säule beifahrerfußraum prüfen !!!!
    der fofo hat auch einen lenkwinkelsensor direkt unterhalb vom lenkrad .
     
  8. Keily

    Keily Neuling

    Dabei seit:
    26.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 2.0 TdCi
    Problem ist geklärt, Steckverbindungen sind alle in Ordnung gewesen, Kabel hatten alle Durchgang. Habe heute eine neue Servopumpe, die Elektro/ hydraulische verbaut, jetzt ist der Fehler weg und alles funktioniert wieder
     
Thema: Problem Servolenkung
Besucher kamen mit folgenden Suchen
  1. c-max Servolenkung fehler

    ,
  2. ford focus bj 2005 tdi 2.0 Servolenkung Öl?

    ,
  3. focus problem servolenkung

    ,
  4. probleme lenkung fordnfocus 2009,
  5. Ford Kuga C1956
Die Seite wird geladen...

Problem Servolenkung - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  3. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. Galaxy Xenonscheinwerfer Problem

    Galaxy Xenonscheinwerfer Problem: Moin Ich habe seit kurzem das Problem mit meinen Xenonscheinwerfer auf der Fahrerseite. Zu dem Problem. Wenn ich das Fahrzeug starte...