Problem Temp.Fühler XR2i 16v

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Xr2i86, 24.05.2007.

  1. Xr2i86

    Xr2i86 Benutzer

    Dabei seit:
    15.05.2007
    Beiträge:
    35
    Zustimmungen:
    0
    hi leute!
    fahr ein fiesta xr2i mit der 1,8l 16v maschine!
    so folgendes Problem:meine Temperaturanzeige geht bzw nur manchaml=>wackler!
    So jetzt hat der ja 3 Temp.Fühler!(glaub ich)
    einen vorne am kühler(denke mal der ist für an/ausschalten des lüfters)
    den zweiten auf dem thermostat(denke mal fürs steuergerät???<=ja/nein)
    und der dritte unter dem thermostat(für die anzeige(?oder?))

    so habe jetzt mal den ganzen LuFi-Kasten abgebaut um an den unteren ranzukommen!So stecker abgemacht kontaktspray...funzt immernoch nicht!

    hab ich an dem richtigen stecker rumgebastelt?und kann mir einer sagen falls das der falsche war wo der richtige sitzt!bzw was evtl noch typische stellen sind wo der kontakt unterbrochen werden könnte!

    Danke schonmal:)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Xr2i86

    Xr2i86 Benutzer

    Dabei seit:
    15.05.2007
    Beiträge:
    35
    Zustimmungen:
    0
    temp die 2te

    hi leute!
    also temp.fühler ist drinne!
    jetz ist die frage was der norm bereich ist!
    bei der anzeige des fiesta xr2i ist ja das wort NORM und keine gradzahlen vorhanden!
    kann mir jmd der auch einen xr2i 1,8l 16v 131ps fährt sagen wie hoch seine temp bei normaler stadtfahrt ist!
    weil meiner geht hoch bis auf das N und kurz vor das ende des NORM
    Bereiches!aber manche autos haben ja höhere betriebstemp.!ist das bei dem auch so?

    THX für die Hilfe(bei der suche habe ich nichts gefunden!)
     
  4. #3 Trappi82, 05.06.2007
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.728
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Hi,

    also solange der Temp-Zeiger in den "Normal"-Bereich kommt ist alles in Ordnung. Soweit ich weiß sollte der Zeiger ca. in die Mitte des Bereiches kommen. Das ist aber bei allen Fahrzeugen so.
     
  5. Xr2i86

    Xr2i86 Benutzer

    Dabei seit:
    15.05.2007
    Beiträge:
    35
    Zustimmungen:
    0
    ja das problem ist halt das er bei mir nicht in der mitte also zwischen dem O und dem R sonderm über dem N steht!
    aber kann ja sein das er so ne hohe Betriebstemp hat!
    Wenn nix mehr geht Heizung volles Rohr an:top1:
     
  6. #5 Trappi82, 08.06.2007
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.728
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Also ne zu hohe Betriebstemperatur ist nicht in Ordnung. Prüfe mal das Thermostat. Kann nämlich sein, dass es sich nicht genug öffnet und somit nicht genügend Kühlflüssigkeit durchläuft.
     
Thema:

Problem Temp.Fühler XR2i 16v

Die Seite wird geladen...

Problem Temp.Fühler XR2i 16v - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...