PROBLEM! undefinierbares Pedal-Vibrieren

Diskutiere PROBLEM! undefinierbares Pedal-Vibrieren im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo an Alle, bei meinem Fiesta (Bj. 2004, 1.4 80 PS,ca. 60000 km runter) spüre ich seit einem Radwechsel in der Werkstatt beim Fahren...

  1. #1 el pedalo, 26.01.2008
    el pedalo

    el pedalo Guest

    Hallo an Alle,

    bei meinem Fiesta (Bj. 2004, 1.4 80 PS,ca. 60000 km runter) spüre ich seit einem Radwechsel in der Werkstatt beim Fahren sämtliche Fahrbahnoberflächen u. Fahrbahnunebenheiten, die bis an die Pedalerie (eine Art VIBRIEREN speziell beim Gaspedal) übertragen werden, als würde ich direkt mit dem Fuss auf dem Asphalt kleben.

    Desweiteren ist es auch geschwindigkeitsabhängig, also: desto schneller = umso schlimmer.

    Nach mehrmaligen Werkstattbesuchen u. Fahrwerkchecks bislang Fehlanzeige. Auch der Wechsel von den Stabistangen, Querlenker-Buchsen u. Lenkgetriebe (dank Garantie) hat nichts gebracht.

    Nun bin ich mit meinem Latein am Ende und frage EUCH... :gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FOFI-07, 26.01.2008
    FOFI-07

    FOFI-07 Guest

    wurden beim radwechsel auch die reifen gewechselt? vielleicht liegts daran !
    wie hoch ist der luftdruck?
    haste mal versucht auf die alten räder zurückzubauen obs dann weg ist?
     
  4. Bender

    Bender Guest

    reifen haben vllt eine unwucht? kannst sie ja mal dort nachfragen ode rwuchten lassen? wie lange sind die reifen schon auf den felgen drauf?
     
  5. #4 el pedalo, 27.01.2008
    el pedalo

    el pedalo Guest

    Beim Radwechsel wurden die Reifen immer komplett mit Felge getauscht, inklusive Räder auswuchten--> beide Radsätze (Sommer wie Winter) sind max. 2 Jahre alt u. im guten zustand.

    Vibrationen treten bei Sommer/Winterreifen auf, trotz unterschiedlichen Felgensätzen.

    Ich Persönlich glaube nicht, das die Räder die Ursache sind, sondern der Grund dafür woanders liegen muss... Aber wo ???

    und danke für eure Antwort.
     
  6. #5 Janosch, 27.01.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hatte es mal beim laguna. Da war im Antrieb links irgendwie ne Unwicht, also die Stange irgendwie verbogen. Muss der Vorbesitzer mal mit nem hammer draufgeprügelt haben. Trat immer zwischen 80 und 120km/h auf. Bis sich der Antrieb mal in seine Bestandteile aufgelöst hat. Dann war Ruhe :D
     
  7. +mike+

    +mike+ Guest

    Vielleicht sind die Räder falsch herum montiert worden?
    Also wegen Laufrichtung und so.
    Nur so ne Idee.

    MfG Mike
     
  8. #7 el pedalo, 30.01.2008
    el pedalo

    el pedalo Guest

    Ich finde auch das es von der rechten Seite (Beifahrerseite) kommt, sobald man dort über schlechte Strassen wie Kopfsteinpflaster oder über Querfugen (z.B. Gullideckel) fährt fängt es an mit Vibrieren.
    Auch auf der Autobahn wo der Belag richtig gut ist, fängt es bei ca. 130km/h an mit Vibrieren.

    Ich habe keinen Plan mehr...???

    DANKE für eure Antworten.
     
  9. #8 knüppel74, 30.01.2008
    knüppel74

    knüppel74 Dein Freund und Helfer^^

    Dabei seit:
    29.01.2008
    Beiträge:
    250
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk6 1,6 vFL
    Also ich denke, daß das irgendwie mit den Rädern zu tun hat, weil es ja nach dem Reifenwechsel auftrat! Sind die Radmuttern auch alle fest? Zur not würde ich nochmal zu dem Monteur der Räder fahren und alles nochmal kontrollieren bzw. auswuchten lassen!
    Scheint ja seine Schuld zu sein!
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Fastdriver, 31.01.2008
    Fastdriver

    Fastdriver Guest

    Zieh mal deine Räder fest nicht das da was locker ist. Wuchten ist das eine da wird ja nur der Seitenschlag der Räder gewuchtet, evtl. hat aber ein rad einen höhenschlag dan hopelt der Reifen sowas merkst du dann kaum am lenkrad aber das auto wird an der Achse in starke auf-abschwigungen befördert somit wirst du es auch beim Lastwechsel spüren wenn es vorne ist da du Frontantrieb hast.
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Geh mal zu Ford und sprich dort die TSI 93/2004 an, die könnte dir helfen.
     
Thema:

PROBLEM! undefinierbares Pedal-Vibrieren

Die Seite wird geladen...

PROBLEM! undefinierbares Pedal-Vibrieren - Ähnliche Themen

  1. Ranger '12 (Bj. 12-**) Vibrieren im ganzen Wagen und dem Lenkrad

    Vibrieren im ganzen Wagen und dem Lenkrad: Hallo, ich hatte ja schon in einem anderen Thema darüber berichtet, dass mein Ranger nun eine Rüttelplatte ist. Nach der ersten Diagnose meines...
  2. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  3. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  4. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  5. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...