Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem Zentralverriegelung

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von powerhein, 21.08.2010.

  1. #1 powerhein, 21.08.2010
    powerhein

    powerhein Neuling

    Dabei seit:
    29.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    habe ein Problem mit meiner ZV wenn ich abschliesse geht sie immer wieder auf habe schon Fahrer und Beifarhrerseite stellmotoren getauscht ohne Erfolg.
    wenn ich die Fahreseite abklemme kann ich mit der Beifahreseite die restlichen 3 Türen schiessen.

    hat jemand noch ne Idee was das sein kann.


    Ecort Mk7 Komibi 1.8 16V 85KW.


    mfg
    Powerhein
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 senses ford, 21.08.2010
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    hört sich komisch an da du die motoren ja schon getauscht hast könnte es vieleicht am schloss selber liegen? oder irgendwo ein kabel blank was dann wieder strom gibt um die türen wieder auf zu schliessen.
     
  4. #3 Francose, 23.08.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Vielleicht hakt es am inneren Türöffner auf der Fahrerseite...? Haste schonmal von innen verriegelt?
     
  5. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    zentralverriegelung

    mist das ich mich ned erinnere...aber das problem hatten die `ludolfs`auch schon. wurde auch mal beim autodoktor im tv besprochen.schade das ich dir ned helfen kann...poste aber wenn es mir einfällt.

    mg derdan
     
  6. #5 withe littel, 23.08.2010
    withe littel

    withe littel Neuling

    Dabei seit:
    20.12.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium 1.0 Ecoboost
    als soweit ich das noch weiss ist die ZV auf masse und nicht auf plus angeklemmt:gruebel:
     
Thema:

Problem Zentralverriegelung

Die Seite wird geladen...

Problem Zentralverriegelung - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Problem mit Sprachsteuerung Telefon

    Problem mit Sprachsteuerung Telefon: Hallo, ich habe seit Tagen ein Problem mit der Sprachsteuerung bei meinem Sync 1. Mein Telefonbuch ist runtergeladen und ich kann mir die Einträge...