Fiesta 3 (Bj. 89-94) GFJ Problem Zündzeitpunkt

Diskutiere Problem Zündzeitpunkt im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Mein Fiesta GFJ 1.1 Motor läuft nicht mehr. Es fing nach Silvester bei starkem Frost an. Ich war 6 Tage nicht gefahren wollte morgens starten und...

  1. #1 Holger 1111111, 24.01.2009
    Zuletzt bearbeitet: 24.01.2009
    Holger 1111111

    Holger 1111111 Neuling

    Dabei seit:
    24.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ 1991 1,1er Motor
    Mein Fiesta GFJ 1.1 Motor läuft nicht mehr.
    Es fing nach Silvester bei starkem Frost an. Ich war 6 Tage nicht gefahren wollte morgens starten und er sprang nur auf 3 Zylindern, dann auf 2 und dann blub blub. Dann sprang er gar nicht mehr an.
    -Die Batterie ist voll
    -Zündfunke bei rausgeschraubten Kerzen ist da (sind 3 Monate alt)
    -Kerzen sind nach rausschrauben feucht (hab sie dann trocken geföhnt)
    -Spritpume läuft

    *Mein erster Gedanke war Wasser in Tank und Vergaser.
    Hab auf warmes Wetter gewartet, und Benzin durchpumpen lassen und etwas Spiritus unters Benzin gemischt.
    Beim Anlassen hat es immer nur vereinzelte Zündungen gegeben aber weiter nichts.

    *Hab nun mal den Luftfilter abgenommen. Beim Anlassen gibt es nur vereinzelte Zündungen auch Fehlzündungen was ich daraus schließe das er das ab und zu aus dem Vergaser pafft.
    Ähnliches kenner ich von meiner MZ wenn da die Zündung falsch eingestellt ist. So vermute ich nun das die Zündung falsch eingestellt ist.
    Auch das der Motor überhaupt nich auf starthilfespray reagiert würde mir bei verstellter Zündung logisch erscheinen.

    *Hab auch schon alle Kabelstecker trockengefönt und mit Kontaktfett versehen.
    Einziger Fehler der mir aufgefallen ist ist ein Kabel vom Vergaser (rechte seite)
    Da kommen 3 Kabel raus die gleich nach 5 cm zu einem Stecker kommen(rechts vorne am vergaser) . Bei einem der Kabel (grün) hat sich die Isolierung teilweise abgelöst. Es liegt nun aber nirgendwo an Masse.
    Und der Motor will nicht laufen.....
    Hoffe ihr hab Ideeen für mich.
    Danke im Vorraus
     
Thema:

Problem Zündzeitpunkt

Die Seite wird geladen...

Problem Zündzeitpunkt - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...