Scorpio 1 (Bj. 85-92) GAE/GGE Problem...

Diskutiere Problem... im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Guten Abend liebes Forum, so nachdem die Wegfahrsperre jetzt funktioniert und der Wagen läuft und Ölwechsel gemacht ist und der auch zugelassen...

  1. #1 Junkyarder, 10.06.2016
    Junkyarder

    Junkyarder Benutzer

    Dabei seit:
    17.11.2015
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk1 2.0i DOHC 1993 103000km
    Guten Abend liebes Forum,

    so nachdem die Wegfahrsperre jetzt funktioniert und der Wagen läuft und Ölwechsel gemacht ist und der auch zugelassen ist (yeah Rest TÜV)bin ich den jetzt gefahren... dabei ist zum einen anscheinend das Kühlsystem extrem trocken gewesen über nen Liter nachgekippt und es steht derbe unter Druck weils nich richtig gekühlt wird... der Lüfter läuft nich sowie das die Temperaturanzeige nich steigt höchstens auf das M von Norm in der Anzeige... Das sollte mit Thermostat und den Sensoren doch behoben sein oder?

    Zum anderen hat der Wagen nen sehr bescheidenen Leerlauf... normal ist der so bei ca 900 abundzu geht der im stand der 700-500 zu sodass er kurz vorm ausgehen ist... aber das ist auch nich immer... Drosselklappe ist sehr sauber und die Schläuche scheinen heile zu sein... Kollege meinte evtl Drosselklappenpoti... bin morgen aufm Schrottplatz wegen nem Kumpel... da liegt ein Scorpio 2 mit dem 2,3 Liter Motor hat der evtl. das gleiche Poti drinne?

    Und gibts Motortechnisch etwas was sonst noch in Frage kommen könnte? Irgendwas was vielleicht auch bei den Motoren identisch ist? dann könnte ichs mit dem Teil vom Schrotti erstmal testen obs funktioniert und es wäre bis zur Lieferung behoben...

    Ansonsten ist es ein verdammt schönes Auto was selbst meine Kollegen sagen und die sind normalerweise keine Fordfreunde... die sind eher im BMW und VW/Audi bereich unterwegs...

    So dann noch nen schönen Abend und schon mal Danke im vorraus :)

    MFG
     
Thema:

Problem...

Die Seite wird geladen...

Problem... - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Ford Focus Turnier ST Problem

    Ford Focus Turnier ST Problem: Hallo Ford-Gemeinde Ich fahre einen Ford Focus Turnier ST, Bj 2013. Seit 2 Wochen habe ich zwei gravierende Probleme: 1. Meine Batterie wird...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Problem mit Traggelenk

    Problem mit Traggelenk: Hallo liebes Forum. Ich stelle meine Frage hier, weil ich denke, dass sie hier gut aufgehoben ist. Mein Auto ist ein Ford Focus Turnier, Bj....
  3. Problem mit Dieselinjektoren 1.5 TDCI 88KW ?

    Problem mit Dieselinjektoren 1.5 TDCI 88KW ?: Hallo, ich habe eine Frage an die Experten hier bzgl. Dieselinjektoren. Ich hatte mein Fahrzeug am vergangnen Freitag in der 80.000er Ispektion...
  4. Motor Problem

    Motor Problem: Hallo zusammen. Brauch mal Hilfe von euch . Habe mein 1.8 16v cabrio Problem. Der Motor ruckelt wenn mann gas gibt oder das Gas zum Beispiel...
  5. Anhängerkupplung nachgerüstet und nun ein Problem.

    Anhängerkupplung nachgerüstet und nun ein Problem.: Hallo Liebe Gemeinde, ich habe mir ein Mondeo Mk3 2.0 TDCI mit 115 PS zugelegt damit wir schon in die Ferien können mit unseren Klappwohnwagen....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden