Problem!

Diskutiere Problem! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, habe folgendes Problem bei meinem Ford Focus Kombi (Bj 2000; 222.000km): Der Wagen startet ganz normal, beim anfahren im 1. Gang ist auch...

  1. #1 Homer1979, 16.07.2007
    Homer1979

    Homer1979 Neuling

    Dabei seit:
    16.07.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, habe folgendes Problem bei meinem Ford Focus Kombi (Bj 2000; 222.000km):

    Der Wagen startet ganz normal, beim anfahren im 1. Gang ist auch kein Problem, wenn ich aber in den 2. Gang schalte, dann nimmt der Wagen kein Gas mehr an und die Diesel-Kontrolllampe geht an und aus. Der Motor läuft aber noch. Kann mir bitte jemand sagen, was defekt ist?? Danke im Vorraus
     
  2. #2 Mr.Miller, 16.07.2007
    Mr.Miller

    Mr.Miller Guest

    Motorlebensdauer erreicht

    Hallo,

    ich bitte dich, ein Auto mit über 200000 km auf dem Tacho ist doch nichts mehr wert. Dein Auto ist mit Sicherheit am Ende der Motorlebensdauer angekommen.

    Wenn es reparieren lässt lohnt sich das mit Sicherkeit nicht mehr.
    Dann lieber mehr investieren und einen Austauschmotor einbauen lassen. Oder hast du schon einen?
     
  3. #3 FocusZetec, 16.07.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.684
    Zustimmungen:
    768
    Fahrzeug:
    FoFo 2008 2,5T
    Der Motor wird da nicht kaputt sein, das ist ein Problem an der Diesel-Einspritzung. Wahrscheinlich defekte Einspritzdüsen (oder die Einspritzpumpe).
    Am Besten mal in einer Ford-Werkstatt den Fehlerspeicher auslesen lassen.

    200.000km ist für den Motor noch keine Fahrleistung, nochmals 100.000km sind auf jeden Fall noch möglich.
     
  4. #4 Fordbergkamen, 16.07.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.684
    Zustimmungen:
    143
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Nur weil eine Leuchte leuchtet?
    Ich bitte euch, da wird wieder irgendein Sensor einen Hustenanfall haben, deswegen gleich einen Austauschmotor ordern?
    MfG
    Dirk
     
  5. #5 Homer1979, 18.07.2007
    Homer1979

    Homer1979 Neuling

    Dabei seit:
    16.07.2007
    Beiträge:
    10
    Zustimmungen:
    0

    kann es auch evtl. an den glühkerzen liegen???
     
  6. #6 petomka, 18.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Nein, wegen den Glühkerzen würde er im Winter nur schlecht anspringen, werden aber bei deinem Fahrzeug nicht überwacht und somit auch nicht als Fehler erkannt. Berherzige den Rat von FocusZetec und lass den Fehlerspeicher zumindest auslesen.
     
  7. #7 Bajuffe, 18.07.2007
    Bajuffe

    Bajuffe Benutzer

    Dabei seit:
    18.07.2007
    Beiträge:
    99
    Zustimmungen:
    1
    Focus geht aus

    Ich habe das Gleiche Problem bei Meinem 2004er Focus, meiner hat auch erst 50.000 runter, mitten bei der Fahrt get die Glühlampe an und die drehzahl geht runter, hilft nur neustarten!
    Falls jemand ne lösung weiß, immer her damit!:top1:
     
  8. #8 FocusZetec, 18.07.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.684
    Zustimmungen:
    768
    Fahrzeug:
    FoFo 2008 2,5T
    Falls du einen Focus1 TDCi Motor hast könnte es am Nockenwellensensor liegen.
     
  9. #9 Bajuffe, 19.07.2007
    Bajuffe

    Bajuffe Benutzer

    Dabei seit:
    18.07.2007
    Beiträge:
    99
    Zustimmungen:
    1
    jou ist ntdci mit 100ps, hatte denn nicht schonmal jemand das problem,der ees wieder losgeworden ist?:mellow:
     
  10. #10 Bajuffe, 20.07.2007
    Bajuffe

    Bajuffe Benutzer

    Dabei seit:
    18.07.2007
    Beiträge:
    99
    Zustimmungen:
    1
    So ,heuet schonwieder liegengeblieben, diesmal 20 min gebraucht bis er wieder lief! In der Werkstatt haben sie fehler ausgelesen, Fehler Nockenwellensensor und Turbolader,wobei der ladefehler ein Folgefehler sein soll! Also neuen Nockenwellensensor rein! Mal schaun obs wirklich weg ist jetzt!:gruebel:
    Sensor 23,- plus stereur, Auslesen + Löschen 32 euro, also nsgesammt 72 euro!:top1:
     
  11. #11 Homer1979, 24.07.2007
    Homer1979

    Homer1979 Neuling

    Dabei seit:
    16.07.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Problem gelöst!! Es war ein verstopfter Diesel-Filter. Nach Einbau eines neuen Filters läuft der Wagen wieder problemlos.:top1:
     
Thema:

Problem!

Die Seite wird geladen...

Problem! - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Ford Focus Turnier ST Problem

    Ford Focus Turnier ST Problem: Hallo Ford-Gemeinde Ich fahre einen Ford Focus Turnier ST, Bj 2013. Seit 2 Wochen habe ich zwei gravierende Probleme: 1. Meine Batterie wird...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Problem mit Traggelenk

    Problem mit Traggelenk: Hallo liebes Forum. Ich stelle meine Frage hier, weil ich denke, dass sie hier gut aufgehoben ist. Mein Auto ist ein Ford Focus Turnier, Bj....
  3. Problem mit Dieselinjektoren 1.5 TDCI 88KW ?

    Problem mit Dieselinjektoren 1.5 TDCI 88KW ?: Hallo, ich habe eine Frage an die Experten hier bzgl. Dieselinjektoren. Ich hatte mein Fahrzeug am vergangnen Freitag in der 80.000er Ispektion...
  4. Motor Problem

    Motor Problem: Hallo zusammen. Brauch mal Hilfe von euch . Habe mein 1.8 16v cabrio Problem. Der Motor ruckelt wenn mann gas gibt oder das Gas zum Beispiel...
  5. Anhängerkupplung nachgerüstet und nun ein Problem.

    Anhängerkupplung nachgerüstet und nun ein Problem.: Hallo Liebe Gemeinde, ich habe mir ein Mondeo Mk3 2.0 TDCI mit 115 PS zugelegt damit wir schon in die Ferien können mit unseren Klappwohnwagen....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden