Focus 2 (Bj. 04-08) DA3/DB3 Problem!!!

Diskutiere Problem!!! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford Freunde :) Zu meinem Problem! Vor nem guten Monat ging es mit meinem Focus abwärts....ca. 40mm H&R hat dafür gesorgt. Naja ich...

  1. #1 FordFreak´89, 02.10.2010
    FordFreak´89

    FordFreak´89 Guest

    Hallo liebe Ford Freunde :)


    Zu meinem Problem!

    Vor nem guten Monat ging es mit meinem Focus abwärts....ca. 40mm H&R hat dafür gesorgt.
    Naja ich habe es gleich mit meinem Service verbinden lassen.Da das Autohaus es irgendwie nicht geschafft hat, wurde der Wagen bei einem Reifenhändler wieder vermessen und eingestellt(Spur)!

    Denkste!

    Nachdem ich den Wagen wieder hatte, zog er konsequent nach links.Stelle ich das Lenkrad grade, so das der Wagen auch geradeaus fährt, erzeugen die Reifen ein Geräusch wie bei einem Bremsplatten.Einfach ein unheimlich lautes Abrollgeräusch!
    Ich ahbe den Wagen gestern hingebracht und die Spurtreue stimmt jetzt.Er fährt jetzt geradeaus.Naja jetzt machen aber natürlich die Reifen einen riesen Krach, da sie falsch abgefahren sind.Was sagt ihr, wer ist dafür jetzt verantwortlich?Fahren sich die Reifen wieder normal ab oder müssen sie runter??




    Bin echt entäuscht!Wie kann man denn sie Spur falsch einstellen?Wofür werden denn die Jungs beahlt.Nichtmal ein Meßprotokoll habe ich bekommen!:rasend:
     
  2. #2 xBUSTERx, 02.10.2010
    xBUSTERx

    xBUSTERx Der kleine hellblaue ^^

    Dabei seit:
    19.10.2009
    Beiträge:
    832
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK II 12/06 1.6 16V
    Das kommt drauf an, wie lang du mit falscher Spur gefahren bist. Wenn wenig, fahren sich die reifen wieder richtig ab.
    FALLS nich, dann müsstest du eigentlich die neuen Reifen von denen bezahlt kriegen (ob das Autohaus oder der Reifenhändler kp).
     
  3. #3 benjamin_m, 02.10.2010
    benjamin_m

    benjamin_m Benutzer

    Dabei seit:
    30.04.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,2 TDCi Titanium Automatik
    meiner Ansicht nach müsste der ursprüngliche Verursacher (ich glaube Autohaus) für die erneute Spureinstellung, sowie für eventuell falsch verschliessene Reifen haften. Das läuft dann über Mangel. Gibt da nen Paragrafen im BGB mit glaube ich Frist von zwei Wochen oder so...

    Aber: keine Gewähr auf Richtigkeit
     
  4. #4 FordFreak´89, 02.10.2010
    FordFreak´89

    FordFreak´89 Guest

    Naja es waren schon so um die 1200 Kilometer seitdem das gemacht wurde.Und wie erwähnt sich schon deutlich höhere Abrollgeräusche zu hören beim fahren.Ich habe die Befürchtung das die sich den Ball hin und her spielen werden....;-(
     
  5. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Dein Problem ist, dass du kein Messprotokoll verlangt hast.

    Normalerweise wird das so gehandhabt, dass bei Beanstandungen die eventuell auftreten das Fahrzeug erneut vermessen wird, das Messprotokoll dient dabei als Absicherung für die Werkstatt, d.h. wenn Verschleiß auftritt und die neuen Messwerte stimmen einigermaßen mit den alten überein haftet die Werkstatt, sollte da aber irgendwas außerhalb der Toleranz liegen bleibt der Kunde darauf sitzen.

    Ich gehe einfach mal davon aus dass du auf dem Schaden sitzen bleiben wirst...
     
  6. #6 Lufthanseat, 04.10.2010
    Lufthanseat

    Lufthanseat Benutzer

    Dabei seit:
    31.07.2009
    Beiträge:
    125
    Zustimmungen:
    1
    Fahrzeug:
    BMW e90 320d und Focus MK1 FL
    Denke auch das Du darauf sitzen bleibst...Was sind es denn überhaupt für Reifen? China-Schrott oder Markenware? Das spielt nämlich eine gehörige Rolle dabei ob Sie sich wieder richtig abfahren!

    Ich hatte ein ähnliches Problem mit der Tieferlegung meines FoFi und bin dem Händler daraufhin 1 Woche permanent auf den Keks gegangen bis der sich endlich mal durchringen konnte es vernünftig einzustellen!! Also nicht zu lange warten mit solchen Sachen, das kann mächtig in die Hose gehen ;)
     
  7. #7 FordFreak´89, 09.10.2010
    Zuletzt von einem Moderator bearbeitet: 19.10.2010
    FordFreak´89

    FordFreak´89 Guest

    So ich habe mein Auto jetzt seit einer guten Woche wiedr, die Reifen klingen furchtbar, es sind aber bisher keine spürbarern beeinträchtigungen am Fahrverhalten zu spüren.Es ist bis ca. 80 Km/h einfach nur verdammt laut....

    Die Reifen sind (im Mai erworben) Dunlop SP Sport Response kann ich persönlich nur empfehlen, tolle Pneus.


    Ich weiss nur eben nicht ob sie die Reifen nun wieder abfahren`!!?!



    Kleines Update.

    Mein Fordhändler will mich direkt zu dem Reifenhändler schicken, er sieht sich da in keiner Pflicht, obwohl ich ja das Auto dort abgegeben habe zum Service und zum Einbau der Federn bzw. dann zur Spur einstellung.....

    heute früh rief mich das Autohaus an und erzählte mir das es die Reifen nicht sind die das Geräusch verursachen, sondern das Radlager.Wie kann denn nach 5 Jahren und 80TKM bei denen vor 2tkm der Service gemacht wurde jetzt mit einmal das Radlager kommen?
    Und warum merkt das der Meister bei der Probefahrt nach dem gemachten Service nicht???
    Ich könnte Kotzen......
     
Thema:

Problem!!!

Die Seite wird geladen...

Problem!!! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  2. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...
  3. Problem mit USB Stick SYNC2

    Problem mit USB Stick SYNC2: Hallo Gemeinde, ich wollte heute mal etwas Musik von einem 64GB USB Stick hören, aber der wurde nicht erkannt. Meinen älteren 1GB Stick erkennt...
  4. B-MAX (Bj. 12-**) JK8 IPhone 5 Problem mit SYNC

    IPhone 5 Problem mit SYNC: Hallo, Habe gestern bemerkt, wenn mein IPhone 5 per BT mit SYNC verbunden ist, gibt das Telefon keine Töne mehr von sich. Kein klingeln, kein...
  5. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...