Probleme 1,5l Ecoboost

Diskutiere Probleme 1,5l Ecoboost im Focus Mk4 Forum Forum im Bereich Ford Focus Forum; Hallo in die Runde... Ich hab mich heute mal hier angemeldet, um Euch mein Problem zu schildern und hoffe, dass jemand von Euch - nicht unbedingt...

  1. #1 JMChris, 08.07.2020
    JMChris

    JMChris Neuling

    Dabei seit:
    08.07.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK4 - 1,5l Ecoboost (150PS), Schalter
    Hallo in die Runde...

    Ich hab mich heute mal hier angemeldet, um Euch mein Problem zu schildern und hoffe, dass jemand von Euch - nicht unbedingt das Gleiche hat - aber eine Ahnung, was es denn sein könnte...

    Zum Wagen:
    Es handelt sich um einen Focus gebaut im Feb/März 2019. Der Wagen stand im Showroom und wurde im Dezember 2019 erstmals auf mich zugelassen. Es handelt sich um einen 1,5 l Ecobooster mit 150 PS und Schaltgetriebe in Titanium-Ausstattung, der aktuell knappe 14.000 km auf der Uhr hat.

    Das Problem:
    Das Problem sind zu Beginn erst einige kleinere Probleme gewesen. Nach und nach stieg immer mal wieder ein elektronisches Helferlein aus. Angefangen mit dem Auffahrwarner, über Start-Stopp, über die Notruffunktion und den gesamten Board-Rechner (mit anderen Worten: Das Display ging nicht an und die Software versuchte krampfhaft neu zu starten). Das wurde bei Ford dann auch immer durch irgendwelche Softwareupdates behoben (Motorsteuergerät, ABS-Steuergerät und alle anderen verbauten Steuergeräte haben inzwischen neue Software bekommen), zwischendurch auch mal die Rückfahrkamera getauscht, weil die wohl nen Wackler hatte und man dort einen Fehler vermutete. Im Moment geht es einigermaßen, zumindest was die Software-Baustelle angeht.
    Seit einiger Zeit gibt es aber Probleme mit der Start-Stop-Automatik. Sie funktioniert zwar theoretisch prima, allerdings klingt das Geräusch, beim Wieder-Starten bei warmem Motor an der Ampel, als würde man einen Sack Murmeln an die Wand werfen und der ganze Wagen rüttelt wie ein Traktor aus dem Museumsbestand.
    Der eigentlich fähige Meister in der Vertragswerkstatt tippt mittlerweile auf das Zweimassenschwungrad. Ford allerdings meint, dass es das nicht sein kann. Heute war ich erneut beim Meister und bekam die Aussage, dass man alle Hinweise aus Köln umgesetzt hätte (mit Mikrofonen und Sensoren die Geräusche getestet, Motoraufhängung kalibriert, Getriebeaufhängung neu eingestellt, Anlasser untersucht etc.), aber keine Veränderung eingetreten sei. Die Aussage von Ford: Naja, neuer Motortyp, keine Erfahrungen bisher, sowas noch nicht gehört... Tip: Der Meister soll mal schauen, ob er irgendwo ein oder zwei vergleichbare Wagen finden kann, um die mal zu Fahren und zu schauen, ob es da auch so ist oder nicht und dann würde man mal sehen, ob man Kupplung, Zweimassenschwungrad und Getriebe mal ausbaut und reinschaut...

    Ehrlich? Einen wirklich vertrauensvollen Eindruck macht mir Ford da nicht. Mit der Werkstatt bin ich eigentlich echt zufrieden und der Meister ist wirklich kompetent, aber so eine Eierei hätte ich von Ford selbst jetzt nicht erwartet. Vielleicht versucht man hier auch nur größere Aktionen zu verhindern? Keine Ahnung...

    Daher meine Frage... Habt Ihr Ideen oder ähnliche Probleme mit dem gleichen Motor bzw. Focus? Ich hatte den Wagen eigentlich gekauft da mein FoFo MK2 mit Baujahr 05 und 1,6 ti-vct Motor nach und nach die Hufe hochriss und die vc-Einheiten zum zweiten Male abzuwerfen drohte. Ich war zum Schluss ständig in der Werkstatt und hatte mir nicht vorgestellt mit dem Neuen jetzt auch dort Dauergast zu sein...
     
  2. #2 Schrauberling, 08.07.2020
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.846
    Zustimmungen:
    606
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Auch wenn das arschig ist gegenüber deinem sonst sehr netten Ford Händler.
    Erstmal hingehen und auf Behebung bestehen, sollte da kein einlenken ersichtlich sein, ankündigen dass du ansonsten eine Frist setzen wirst und du das gern vermeiden willst. Ansonsten eben dann die Frist zur Nachbesserung setzen. ,,Das beste was wir je gebaut haben" :)
     
  3. #3 Caprisonne, 08.07.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.248
    Zustimmungen:
    1.324
    Fahrzeug:
    Zu Viele
    Ich zitiere mich mal selbst
     
    Focus 115 und Schrauberling gefällt das.
  4. #4 JMChris, 21.09.2020
    JMChris

    JMChris Neuling

    Dabei seit:
    08.07.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK4 - 1,5l Ecoboost (150PS), Schalter
    Hallo in die Runde,

    nur falls es jemanden interessiert, wie es weitergegangen ist bzw. weitergeht...

    Der Fehler ist bis heute durch Ford nicht behoben... Mal abgesehen davon, das immer mal wieder ein neues technisches Helferlein das Zeitliche segnet, wird das metallische Krachen beim Start-Stopp-Neustart immer lauter...

    Mittlerweile habe ich eine neue Kupplung, einen neuen Kupplungsautomaten, ein neues Massenschwungrad und allerlei neue Kleinteile, wie Getriebeaufhängung und Co. Weiterhin fröhliches Rätselraten bei allen Beteiligten.

    Wenn jemand dieses Problem mittlerweile auch hat (scheinbar haben diese Motor/Getriebe-Kombinationen das alle mehr oder minder schwer ausgeprägt) wäre ich dankbar für eine Info, was es denn sein könnte :)

    Viele Grüße!
     
Thema:

Probleme 1,5l Ecoboost

Die Seite wird geladen...

Probleme 1,5l Ecoboost - Ähnliche Themen

  1. Probleme Tempomat IACC ab BJ 09/2020

    Probleme Tempomat IACC ab BJ 09/2020: Da sich das ganze im KFKA dann doch zu sehr ausgedehnt hat, habe ich jetzt einen neuen Beitrag erstellt. Die Kurzform: Der Tempomat reagiert...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Probleme beim Motor-starten

    Probleme beim Motor-starten: Hallo :) ich habe seit 1-2 Wochen folgendes Problem: Der Motor meines Fiestas startet nach Kurz- & Mittelstrecken nicht mehr. Wenn ich z.B. von...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.0 EcoBoost: Probleme mit Kühler

    1.0 EcoBoost: Probleme mit Kühler: Hi Leute, bin gerade total verzweifelt, folgendes Problem: Focus Bj 2013, ca 70tkm gelaufen, verliert Kühlwasser. Total ungleichmäßiger Verlust,...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Ford Focus 1,0L Ecoboost Probleme mit Beschleunigung & Höchstgewindigkeit

    Ford Focus 1,0L Ecoboost Probleme mit Beschleunigung & Höchstgewindigkeit: Hallo, ich bemerke seit einigen Wochen Beschleunigungsprobleme bei meinem Ecoboost. Er hat etwa 68000 km drauf, ich dachte sonst es läg an der...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Ein neuer und gleich ein paar Probleme...

    Ein neuer und gleich ein paar Probleme...: Hallo Forum! so das hier ist mein erster Beitrag in dem Forum, also habt bitte Nachsicht ;) Ich hab meinen Focus jetzt seit ca. 4-5 Monaten,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden