Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme bei den hinteren Bremsscheiben...

Diskutiere Probleme bei den hinteren Bremsscheiben... im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo wollte gestern die Bremsscheiben und belege an der hinterachse meines mondeo wechseln und bin dabei auf folgendes problem gestoßen....

  1. #1 maggi81, 06.05.2013
    maggi81

    maggi81 Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII 2.5 V6 Futura 06/2000
    Hallo

    wollte gestern die Bremsscheiben und belege an der hinterachse meines mondeo wechseln und bin dabei auf folgendes problem gestoßen.

    Belege rausnehmen war ja kein problem aber ich bekomme einfach die Scheiben nicht los, da die 2 schrauben die das zusammenhalten so festgegammelt sind, dass ich bereits eine davon mit nem schlagschrauber rundgemacht habe.

    Meine frage ist, wie bekomme ich die los und da ich eine ausbohren muß, was haben die schrauben für ein Maß (durchmesser und länge)???

    Ich weiß, das die Festigkeit mindestens 8,8 sein muß.

    Ich bitte euch hier dringend um eure Hilfe....

    Danke schonmal im vorraus...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.05.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.200
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    aufbohren eher nicht zu empfehlen ... wenn dann mit einem Meisel aufklopfen oder eine andere Schraube anschweißen

    8.8 sind normale Schrauben, an der Bremse werden es mind. 10.8 sein, am Besten Original Schrauben besorgen
     
  4. #3 jörg990, 06.05.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.110
    Zustimmungen:
    27
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Die Schrauben halten doch nur die Scheiben auf der Nabe, wenn das Rad demontiert ist (schließlich gibt es die bei neueren Modellen gar nicht mehr).

    Ich bohre sowas immer raus. Taste dich einfach mit der Bohrergröße ran, bis der Kopf wegfällt.
    Bei den neuen Schrauben etwas Kupfer- oder Keramikpaste an das Gewinde und vor allem an den Senkkopf, dann gehen die auch nach Jahren wieder auf.


    Grüße

    Jörg
     
  5. #4 FocusZetec, 06.05.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.200
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    er meint sicherlich die Schrauben von dem Belagträger

    Schrauben die die Scheibe halten gibt es doch beim Mondeo gar nicht, und wenn dann gibt es nur eine und nicht zwei :gruebel:
     
  6. #5 jörg990, 07.05.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.110
    Zustimmungen:
    27
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hmm, ist schon ein paar Jahre her, dass ich einen MK2 hatte...
    Aber du hast vollkommen Recht, wahrscheinlich meint er den Belagträger.

    In dem Fall ist dein Vorschlag, eine Mutter drauf zu schweißen, die beste Möglichkeit, da die Hitze die Rostschicht knackt.


    Grüße

    Jörg
     
  7. klalo

    klalo Benutzer

    Dabei seit:
    04.04.2008
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIV, 2,0 TDCI Turnier 6/2008
    Die Träger sind(leider) mit Schrauben mit 50er Torx versehen. Die haben ein Feingewinde. Gibts bei Ford.
    Wieso man ohne Not diese Schrauben eingebaut hat, habe ich nie verstanden.
    Wäre genug Platz für anständige Sechskantköpfe.
    Anschweißen wird schwierig. Schlagschrauber ging bei mir auch schief.
    Mußte damals die Träger zerflexen und Neue einbauen.(ca. 80.- per Stück!).

    Klaus
     
  8. #7 maggi81, 09.05.2013
    maggi81

    maggi81 Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII 2.5 V6 Futura 06/2000

    Klar meine ich den Belagträger hab mich da vielleicht etwas blöd ausgedrückt.

    Ich danke euch allen erstmal für eure tipps werde mich dieses we nochmals dran machen und sie nach der reihe probieren irgendwie müssen die ja losgehen, bei ford in der werkstatt arbeiten ja auch keine supermänner, die die schrauben nicht nur durch bloßes anscheuen lösen.

    Ich muß aber sagen die belagträger wegflechsen find ich etwas radikal, das wird dann wohl nur die letzte Lösung sein.


    Gruß Maggi
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 frankstrand, 09.05.2013
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin Maggi,

    probiere mal eine etwas größere Torxnuss in die Schraube zu schlagen ( muß eine sehr gute Nuss sein!!!) und dann mit dem Schlagschrauber lösen.
    Klappt in den meisten Fällen!
    Und immer viel Rostlöser!!!

    Gruß
    Franky
     
  11. klalo

    klalo Benutzer

    Dabei seit:
    04.04.2008
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIV, 2,0 TDCI Turnier 6/2008
    Mein Schrauber hat mir verraten, wie er's macht:
    Einen Hebel von ca. einem Meter Länge an die Nuss. Dann ruhig durchziehen. Nicht ruckartig. Die Nuss kann natürlich evtl. von zweitem Mann vor dem Abkippen bewahrt werden. Die blöden Torx kippen ja gerne weg.

    Klaus
     
Thema:

Probleme bei den hinteren Bremsscheiben...

Die Seite wird geladen...

Probleme bei den hinteren Bremsscheiben... - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  3. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  4. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  5. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...