Probleme bei der Beschleunigung

Diskutiere Probleme bei der Beschleunigung im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Moin, bin neu hier und hab schon in endlos vielen Foren für eine Lösung meines Problems gesucht aber irgendwie nich so richtig was gefunden. Ich...

  1. b3bob

    b3bob Guest

    Moin, bin neu hier und hab schon in endlos vielen Foren für eine Lösung meines Problems gesucht aber irgendwie nich so richtig was gefunden.
    Ich hoffe ihr könnt mir helfen

    Also mein Mondeo (Bj 95 1.8l 112PS) hat probleme bei der beschleunigung.
    das heißt wenn ich ihn beschleunige, egal mit wieviel gas, gibt es Abschnitte im Drehzahlband wo er zieht und dann mal wieder nicht.

    z.B.: 1000U/min bei Vollgas zieht er bis 2500U/min normal dann flaut die Kraft bis 3500U/min ab und erholt sich bis 4500 wieder, nur um dann bis zum schluss, da wo er eigendlich am besten geht, wieder abzuflachen.

    Vielleicht hat ja einer ne Idee

    Danke schon im Vorraus
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    schonmal das steuergerät resettet? also über nacht die batterie abgeklemmt? wenn nicht das mal versuchen. falls das nichts gebracht hat nochmal schreiben.
     
  3. b3bob

    b3bob Guest

    danke werds mal versuchen
     
  4. b3bob

    b3bob Guest

    Also das mit der Batterie hat nich geklappt.
    Das Problem hat sich sogar noch verschlimmert. Der Zieht jetzt kaum noch und geht manchmal aus.
    War deshalb heut in der Werkstatt... und die sagen das hängt mit irgend nem Ventil zusammen das sich hinter dem Hitzeblech vom Krümmer befindet.
    Wollte also mal fragen was das für ein Ventil ist und was ich da machen kann.

    Danke schon im Vorraus
     
  5. Camod

    Camod Guest

    Wenn man über Nacht die Batterie abhängt resettet man das Steuergerät? Geht das auch beim Mondeo 1,8 TD Champ.? Welche Vor- und Nachteile hat das?
     
  6. #6 Hacky67, 17.01.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Geht bei allen Antriebsstrangsteuergeräten (PCM).
    Sowohl beim (alten) EEC IV, als auch beim neueren EEC V.
    Dafür reicht das 30-minütige Abklemmen der Batteriespannung.

    Vorteile:

    Eigentlich keiner. In seltenen Fällen bekommt man damit ein "aufgehängtes" Modul, beispielsweise das der Zentralverrieglung wieder in den Griff.
    Wenn beim Testen Fehler- Codes provoziert wurden, so werden diese gelöscht.
    Viele versprechen sich von der sogenannten "Anlernphase" nach dem Reset Wunderdinge.
    Diese ist aber lediglich eine Anweisung, damit in möglichst kurzer Zeit möglichst viele Fahrzustände erfasst werden können.
    Entgegen weitverbreiteter Annahme passt das Steuergerät die ab Werk eingespeicherten Werte nicht nur in der "Anlernphase" an, sondern korrigiert diese sogenannten "Kennfelder" permanent.

    Nachteile:

    Abgespeicherte Fehler, die nur sporadisch auftreten, aber für die Suche relevant wären, werden gelöscht.
    Da die Motorregelung nur auf Schätzwerte des Werkes zurückgreifen kann, läuft der Motor in der ersten Zeit wie ein Sack Nüsse.
    Bis zum kompletten Aktualisieren der Kennfelder dauert es einige Zeit.

    Grüsse,


    Hartmut
     
  7. Camod

    Camod Guest

    Vielen Dank für die ausführliche Anwort.
     
  8. #8 Resident-Evil81, 22.01.2007
    Resident-Evil81

    Resident-Evil81 Guest

    Habe das selbe Problem bei meinem MK2 V6.
    Bei mir waren und sind es wieder mal die Einspritzdüsen.
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Ventil der Kurbelgehäuseentlüftung vermutlich. Nur neu hilft, ist nicht reperabel.
     
Thema:

Probleme bei der Beschleunigung

Die Seite wird geladen...

Probleme bei der Beschleunigung - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme nach Turboladerwechsel

    Probleme nach Turboladerwechsel: Hallo Leute ich hatte vor einer Woche einen Turboladerschaden (156000 km 1,6 TDCI 115 PS) Die Werkstatt in die er geschleppt wurde hat den Motor...
  3. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  4. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...