Probleme bei der Verkabelung der Pumpe

Diskutiere Probleme bei der Verkabelung der Pumpe im Off Topic Forum im Bereich Ford Forum; Hallo Ich brauche mal eure Hilfe. Ich habe eine Schmutzwasserpumpe von einem Kollegen geschenkt bekommen bei der der Kondensator durchgeraucht...

  1. #1 Hildes Mondi, 05.12.2013
    Hildes Mondi

    Hildes Mondi Benutzer

    Dabei seit:
    02.05.2009
    Beiträge:
    160
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2005 2.0TDCI
    Hallo
    Ich brauche mal eure Hilfe.
    Ich habe eine Schmutzwasserpumpe von einem Kollegen geschenkt bekommen bei der der Kondensator durchgeraucht ist.
    Die Daten der Pump Elektra Bekum Metabo PS 17000SN P=1100W 220V
    Ich hab schon beim Hersteller geschaut und die größe des Kondis heraus bekommen aber eben keinen Schaltplan.:(
    Mein Kollege hatte hatte Sie kommplett zerlegt bekamm Sie nicht mehr zusammen und wollte Sie wegwerfen.
    So ich habe alles mechanische überholt und zusammengebaut.
    Ich habe allerding Probleme beim Anschließen.:gruebel:
    Es kommen drei Kabel aus dem Motor, ich habe die Wiederstände untereinander gemessen und die sind alle drei unterschiedlich.
    Blau-Braun 7,2Ω
    Blau-Weiß 15,7Ω
    Weiß-Braun 22,7Ω
    Meine Vermutung ist das es sich hier um einen Wechselstrommotor mit Hilfwicklung handelt könnte die so sein?
    Ich denke mal das da zwei Wicklungen sind und der Blaue das gemeinsamme Ende der Wicklungen ist möglich?
    Kann mir jemand da einen Shaltplan basteln ich komme so einfach nicht weiter.
    Ach ja ein Schwimmerschalter muss auch noch Kabelmäßig dazwischen.
    MfG
    Jürgen
     
Thema:

Probleme bei der Verkabelung der Pumpe

Die Seite wird geladen...

Probleme bei der Verkabelung der Pumpe - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Probleme mit vss sensor nach wechsel

    Probleme mit vss sensor nach wechsel: Guten Abend, bin neu hier ,ich bin langsam echt am verzweifeln..... der vss sensor war bei mir defekt (tacho immer auf o km/h) dan habe ich einen...
  2. Batterie Probleme

    Batterie Probleme: Guten Tag, mein Auto ist keine zwei Jahre alt, und hat schon Batterie Probleme. Fast jeden Morgen, wird mir angezeigt das die Zündung...
  3. Probleme mit dem Lichtschalter Ford Connect

    Probleme mit dem Lichtschalter Ford Connect: Hallo Leute Ich habe mal wieder ein Problem mit einem Ford Connect den ich vor ein paar Tagen gekauft habe. Es ist ein Ford Connect LKW Zulassung...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gebraucht gekauft und zwei Probleme. Blinker und Tacho

    Gebraucht gekauft und zwei Probleme. Blinker und Tacho: Hi Ford Freunde habe letzten Mittwoch für meine Freundin ein Ford Focus gekauft baujahr 99 gekauft. Bei der Probefahrt war alles super bis auf das...
  5. Kuga II (Bj. 13-**) DM2 Kuga Kofferraum ohne Reserverad Probleme mit Matte

    Kuga Kofferraum ohne Reserverad Probleme mit Matte: Ein Bekanter von mir hat sich letztes Jahr einen Kuga (Vorführwagen) gekauft. Er hat das Problem, dass seine Kofferraummatte hinten immer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden