Probleme bei der Verkabelung der Pumpe

Dieses Thema im Forum "Off Topic" wurde erstellt von Hildes Mondi, 05.12.2013.

  1. #1 Hildes Mondi, 05.12.2013
    Hildes Mondi

    Hildes Mondi Benutzer

    Dabei seit:
    02.05.2009
    Beiträge:
    160
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2005 2.0TDCI
    Hallo
    Ich brauche mal eure Hilfe.
    Ich habe eine Schmutzwasserpumpe von einem Kollegen geschenkt bekommen bei der der Kondensator durchgeraucht ist.
    Die Daten der Pump Elektra Bekum Metabo PS 17000SN P=1100W 220V
    Ich hab schon beim Hersteller geschaut und die größe des Kondis heraus bekommen aber eben keinen Schaltplan.:(
    Mein Kollege hatte hatte Sie kommplett zerlegt bekamm Sie nicht mehr zusammen und wollte Sie wegwerfen.
    So ich habe alles mechanische überholt und zusammengebaut.
    Ich habe allerding Probleme beim Anschließen.:gruebel:
    Es kommen drei Kabel aus dem Motor, ich habe die Wiederstände untereinander gemessen und die sind alle drei unterschiedlich.
    Blau-Braun 7,2Ω
    Blau-Weiß 15,7Ω
    Weiß-Braun 22,7Ω
    Meine Vermutung ist das es sich hier um einen Wechselstrommotor mit Hilfwicklung handelt könnte die so sein?
    Ich denke mal das da zwei Wicklungen sind und der Blaue das gemeinsamme Ende der Wicklungen ist möglich?
    Kann mir jemand da einen Shaltplan basteln ich komme so einfach nicht weiter.
    Ach ja ein Schwimmerschalter muss auch noch Kabelmäßig dazwischen.
    MfG
    Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme bei der Verkabelung der Pumpe

Die Seite wird geladen...

Probleme bei der Verkabelung der Pumpe - Ähnliche Themen

  1. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...