Focus 2 (Bj. 04-08) DA3/DB3 Probleme bei FoFo2 STH 2.0-16V = Lichtmaschine?

Diskutiere Probleme bei FoFo2 STH 2.0-16V = Lichtmaschine? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Nabend, sacht mal Leute, ich habe beim FoFo2 leider noch keine Erfahrung, doch ggf. ihr? Also: Ich fahre zwar Morgen früh zum Ford Händler, doch...

  1. #1 Hybrid1985, 12.10.2009
    Hybrid1985

    Hybrid1985 Forum As

    Dabei seit:
    25.09.2009
    Beiträge:
    582
    Zustimmungen:
    2
    Fahrzeug:
    Fremdfabrikat
    Nabend,

    sacht mal Leute, ich habe beim FoFo2 leider noch keine Erfahrung, doch ggf. ihr?

    Also:
    Ich fahre zwar Morgen früh zum Ford Händler, doch könntet ihr meine Vermutung vielleicht bestätigen?

    Problem:
    Seit gestern Morgen ertönt eine Art: "Fiepen" aus Richtung Keilriemen.
    Zudem leuchtet die "Batterie-Warn-Leuchte" immer mal wieder (also nicht dauerhaft aber in unregelmäßigen Abständen).
    Ich vermute das die Lichtmaschine 'n Ding weg hat, aber vielleicht ist es so was Banales wie die Batterie (die nicht mehr gut is und damit die Lichtmaschine diese nicht mehr korrekt Laden kann und damit 'n Geräusch von sich gibt?)

    Kennt jemand etwas derartiges?


    Danke und Grüße
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. alewei

    alewei Benutzer

    Dabei seit:
    24.07.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus II vFL, 2006, 1.8 Benziner
    Hallo,

    hatte sowas mal bei einem Escort. Da war der Nachspanner vom Keilriehmen kaputt. Der Keiriehmen rutschte durch (quitschen) und die Lichtmaschine konnte die Batterie nicht zu 100% laden.
    Gruß AleWei
     
  4. #3 Janosch, 13.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
  5. #4 Hybrid1985, 13.10.2009
    Hybrid1985

    Hybrid1985 Forum As

    Dabei seit:
    25.09.2009
    Beiträge:
    582
    Zustimmungen:
    2
    Fahrzeug:
    Fremdfabrikat
    Hi,

    also SuFu hab ich nix gefunden, doch sucht man ja meist erst nach dem richtigen Suchwort.
    Aber egal :P hätte ich eben mehr gedult haben sollen...


    Fazit, nach AH:
    Lichtmaschine defekt...

    Danke für eure Antworten

    Gruß
    Stefan
     
  6. #5 Janosch, 14.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    So schlimm wie es ist, Du bist einer von vielen :(
     
Thema:

Probleme bei FoFo2 STH 2.0-16V = Lichtmaschine?

Die Seite wird geladen...

Probleme bei FoFo2 STH 2.0-16V = Lichtmaschine? - Ähnliche Themen

  1. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  2. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  3. Zetec 2l 16v motorGeräusche

    Zetec 2l 16v motorGeräusche: Hallo hab komische Geräusche zetec 2l 16v beim ansaugen die im kalten Zustand extrem ist und wenn der Motor Betriebs warm ist nur während...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  5. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...