Puma (Bj. 97–00) ECT Probleme bei meinem Puma, bitte um Rat

Diskutiere Probleme bei meinem Puma, bitte um Rat im Ford Puma Forum Forum im Bereich EU Modelle; Hallo an Alle, habe seit nun seit kurzem meine Raubkatze und habs noch nicht bereut. Nun sind mir aber 2 Dinge aufgefallen und vielleicht weiß...

  1. #1 BlackEyed, 21.11.2010
    BlackEyed

    BlackEyed Neuling

    Dabei seit:
    05.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo an Alle,

    habe seit nun seit kurzem meine Raubkatze und habs noch nicht bereut.

    Nun sind mir aber 2 Dinge aufgefallen und vielleicht weiß einer von euch was los ist bzw was auf mich zu kommt an Kosten etc.

    1. Das Schloss auf der Fahrertür geht nicht. Schlüssel geht rein, aber lässt sich weder noch links noch nach rechts drehen. Auch lässt sich der Wagen nicht über die Funkfernbedienung öffnen/schliessen. Also im Moment läuft alles über die Beifahrertür... :-(

    2. Auf der Autobahn war ich nun das erste mal und so ab 140km/h gehts nicht so recht weiter. Ist ein bissl wie ein "stönen" und dann kommt kaum noch Gas bzw geht sogar bissl runter von der Geschwindkeit. Kann das davon kommen, dass er bissl gestanden hat bevor er wieder in Betrieb genommen wurde oder ist da was mit dem Motor?

    Wäre super, wenn einer von euch Rat hätte.

    Grüße,
    Hanna
     
  2. #2 Vespa&Ford, 13.02.2011
    Vespa&Ford

    Vespa&Ford Neuling

    Dabei seit:
    13.02.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Puma und Vespa
    Hallo Hanna,

    Geht das mit den 140 km/ h denn Drehzahlabhängig? Also stöhnt der auch so wenn du z. B. Die gleiche Drehzahl im 4 Gang hast? Bei mir war mal in Schlauch bei der Ansaugung vom Marder angefressen und dadurch kam bei mir ein Leistungsloch bei 4000 Umdrehungen pro Minute zustande.
     
  3. #3 BlackEyed, 14.02.2011
    BlackEyed

    BlackEyed Neuling

    Dabei seit:
    05.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hi,

    danke für die Antwort :-)

    Also es scheint tatsächlich Drehzahlabhängig zu sein. Hab das mal "getestet".

    Ich werd ihn wohl mal in die Werkstatt bringen und das checken lassen, denn leider hab ich nicht viel Ahnung um sowas zu überprüfen.

    LG
     
  4. #4 Vespa&Ford, 14.02.2011
    Vespa&Ford

    Vespa&Ford Neuling

    Dabei seit:
    13.02.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Puma und Vespa
    Hm ich weiss leider nicht mehr welcher Schlauch das war, aber es war auf jedenfall eine Reparatur von weniger als 50€ :freuen2:
    Hoffentlich ist es bei dir auch so :)
     
Thema:

Probleme bei meinem Puma, bitte um Rat

Die Seite wird geladen...

Probleme bei meinem Puma, bitte um Rat - Ähnliche Themen

  1. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...
  2. Ford Transit connect Tourneo 230 L probleme

    Ford Transit connect Tourneo 230 L probleme: Hallo, ich habe mehrere Probleme gerade an meinem Ford bj 2002. 1.hupe geht plötzlich nicht mehr (gibt's da auch ne Sicherung?) 2.schwarze...
  3. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...
  4. Kleiner Wagen mit Problemen

    Kleiner Wagen mit Problemen: Moin, ich heiße Andre und bin seit 2 Wochen Besitzer eines Ka aus 2004 mit 117.000km und er bereitet mir etwas Kopfzerbrechen. Als erstes leuchtet...
  5. Ich bitte um Hilfe Hinterraddifferential

    Ich bitte um Hilfe Hinterraddifferential: SOS Hallo Ich habe einen Ford Ranger und bei mir geht jedes mal wenn ich das Allrad einschalte automatisch die Hinterachsdifferentialsperre...