Probleme beim Anfahren!!!!

Diskutiere Probleme beim Anfahren!!!! im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hey Leute, :) ich möchte mir den teuren Werkstattbesuch sparen und vieleicht könnt Ihr mir helfen. Mein Problem is folgendes: Immer wenn ich...

  1. Mond96

    Mond96 Guest

    Hey Leute, :)

    ich möchte mir den teuren Werkstattbesuch sparen und vieleicht könnt Ihr mir helfen.

    Mein Problem is folgendes:
    Immer wenn ich bei meinem Mondi (Automatik) das Gaspedal, beim Anfahren voll durchdrück, fängt er an zu ruckeln und fährt net schneller als 20-30 Km/h.
    Wenn ich dann das Gas dann wegnehme und nochmal leicht drauf trett, beschleunigt Er langsam. Das is doch net Normal!!!
    :nene2:

    Vieleicht könnt Ihr mir einen Tipp geben,

    Mfg Mond96
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    MAF Sensor vermutlich def.
     
  3. #3 mondeo_mk1, 18.05.2008
    mondeo_mk1

    mondeo_mk1 Guest

    so ähnlich gings nem freund mit seinem automatik. öfter gerne mal vom stand an gas ganz durch und irgendwann wars dann fritte. rückwärts gings noch einwandfrei, aber vorwärts kam er nur noch sehr bescheiden.

    aber du hast ja schon einen anderen tipp erhalten.

    Gruß Marc
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Was ja aber nicht zu bedeuten hat das du den Fehler deines Freundes nicht auch posten kannst. Oder soll das dein Geheimnis bleiben?
     
  5. #5 mondeo_mk1, 18.05.2008
    mondeo_mk1

    mondeo_mk1 Guest

    hab ich doch geschrieben. das getriebe war fritte :)

    einfach kaputt. haben dann umgebaut auf schaltung.

    Eben diese belastung direkt vollgasstart mochte das automatikgetriebe nicht.

    Gruß Marc
     
  6. #6 Seppl012, 18.05.2008
    Seppl012

    Seppl012 Benutzer

    Dabei seit:
    26.04.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Titanium S 2,2TDCI Turnier BJ.2008
    würde auch sagen das es das getriebe ist, um aber sicher zu gehen und um keine unnötigen kosten zuhaben würde ich den guten zum freundlichen bringen.
     
  7. erase

    erase Neuling

    Dabei seit:
    19.05.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    mondeo turnier, 1996, 2,5 V6
    Lass doch ma auslesen.

    Problem hatte ich damals mit meinem VR6 auch.

    Bei mir war`s entweder Leiterfolie oder Schieberkasten des Getriebes.

    Da waren sich die Werkstätten da nich so einig...:wuetend:

    Also: Verkauft :weinen2:
     
Thema:

Probleme beim Anfahren!!!!

Die Seite wird geladen...

Probleme beim Anfahren!!!! - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  2. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  4. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  5. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...