Probleme beim Anfahren!!!!

Diskutiere Probleme beim Anfahren!!!! im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hey Leute, :) ich möchte mir den teuren Werkstattbesuch sparen und vieleicht könnt Ihr mir helfen. Mein Problem is folgendes: Immer wenn ich...

  1. Mond96

    Mond96 Guest

    Hey Leute, :)

    ich möchte mir den teuren Werkstattbesuch sparen und vieleicht könnt Ihr mir helfen.

    Mein Problem is folgendes:
    Immer wenn ich bei meinem Mondi (Automatik) das Gaspedal, beim Anfahren voll durchdrück, fängt er an zu ruckeln und fährt net schneller als 20-30 Km/h.
    Wenn ich dann das Gas dann wegnehme und nochmal leicht drauf trett, beschleunigt Er langsam. Das is doch net Normal!!!
    :nene2:

    Vieleicht könnt Ihr mir einen Tipp geben,

    Mfg Mond96
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    MAF Sensor vermutlich def.
     
  4. #3 mondeo_mk1, 18.05.2008
    mondeo_mk1

    mondeo_mk1 Guest

    so ähnlich gings nem freund mit seinem automatik. öfter gerne mal vom stand an gas ganz durch und irgendwann wars dann fritte. rückwärts gings noch einwandfrei, aber vorwärts kam er nur noch sehr bescheiden.

    aber du hast ja schon einen anderen tipp erhalten.

    Gruß Marc
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Was ja aber nicht zu bedeuten hat das du den Fehler deines Freundes nicht auch posten kannst. Oder soll das dein Geheimnis bleiben?
     
  6. #5 mondeo_mk1, 18.05.2008
    mondeo_mk1

    mondeo_mk1 Guest

    hab ich doch geschrieben. das getriebe war fritte :)

    einfach kaputt. haben dann umgebaut auf schaltung.

    Eben diese belastung direkt vollgasstart mochte das automatikgetriebe nicht.

    Gruß Marc
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Seppl012, 18.05.2008
    Seppl012

    Seppl012 Benutzer

    Dabei seit:
    26.04.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Titanium S 2,2TDCI Turnier BJ.2008
    würde auch sagen das es das getriebe ist, um aber sicher zu gehen und um keine unnötigen kosten zuhaben würde ich den guten zum freundlichen bringen.
     
  9. erase

    erase Neuling

    Dabei seit:
    19.05.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    mondeo turnier, 1996, 2,5 V6
    Lass doch ma auslesen.

    Problem hatte ich damals mit meinem VR6 auch.

    Bei mir war`s entweder Leiterfolie oder Schieberkasten des Getriebes.

    Da waren sich die Werkstätten da nich so einig...:wuetend:

    Also: Verkauft :weinen2:
     
Thema:

Probleme beim Anfahren!!!!

Die Seite wird geladen...

Probleme beim Anfahren!!!! - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  3. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...
  4. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...