Grand C-MAX (Bj. 10-**) DXA Probleme beim Anfahren

Dieses Thema im Forum "C-MAX Mk2 / Grand C-MAX Forum" wurde erstellt von Morti, 25.10.2011.

  1. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    Hallo,

    ich habe ein Problem mit meinem Grand C-Max 2.0 TDI 140PS:

    beim Anfahren mit etwas schleifender Kupplung nimmt er bei höher werdender Drehzahl schlagartig das Gas weg. Das ist ziemlich nervig und meiner Meinung nach nicht normal. Evtl. kommt das von der Antischlupfregelung? Ganz doof natürlich, wenn man zügig an einer Kreuzung anfahren möchte oder am Berg steht......

    Beim Händler war ich schon, der war aber auch ratlos und konnte mir nicht helfen. Ich will mich damit aber nicht zufrieden geben.

    Hatte jemand schonmal das gleich Problem?

    Vielen Dank und Grüße
    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tba9901, 25.10.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    ruckelt er auch, beim start - und stirbt evtl. ab??

    mit den obigen symptomen hatte ich auch das gleiche problem wie du ... beim wegfahren schlagartiger verlust von drehzahl ..... 1 ventil war kaputt - seit dem tausch (fast) alles wieder ok
     
  4. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    das Problem besteht immer noch......

    der wagen war insgesamt schon 4 Wochen in der Werkstatt, bisher ohne erfolg. Ford arbeitet wohl an diesem Problem, es gibt aber momentan keine Abhilfe (software)

    Hat das Problem noch jemand hier?
     
  5. #4 Ralf 1955, 23.02.2012
    Ralf 1955

    Ralf 1955 Neuling

    Dabei seit:
    09.02.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    C-max 2011 163PS Diesel
    Hallo,habe genau das gleiche Problem(nach neuer Software?)
    Wie beschrieben,beim Anfahren plötzlich starker Drehzahlabfall(Loch),dann ganz normale Gasannahme.
    Habe das Gefühl,daß das Syntom eher im kalten Zustand auftritt.
    Habe mit Händler telefoniert,er kannte das Problem nicht!Habe nächste Woche Thermin in der Werkstatt.Werde dann berichterstatten.

    C-max;Bj 2011
    163 PS Diesel
     
  6. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    der Fehler ist immer noch nicht behoben, werde nächste Woche die Sache meinem Anwalt übergeben. Mein Händler kann oder will mir nicht helfen und auch ein Schreiben an den Ford-Kundenservice blieb einfach unbeantwortet.....
     
  7. #6 tba9901, 25.02.2012
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium

    laß doch mal bei einem anderen fachhändler oder beim adac die ventile prüfen ... wie bereits gesagt: bei mir war 1 ventil kaputt ... mußte mit ziemlich viel "vorgas" losfahren,sonst gingen die drehzahlen in den keller bis hin zum absterben.
    seit der reparatur ist alles ok ...
     
  8. #7 Ralf 1955, 26.02.2012
    Ralf 1955

    Ralf 1955 Neuling

    Dabei seit:
    09.02.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    C-max 2011 163PS Diesel
    Hallo tba9901,wäre für mich sehr hilfreich,wenn Du dieses Ventil näher(Verwendungszweck/Name) beschreiben könntest.
    Vorab vielen Dank


    Gruß
    R.P
     
  9. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    bei mir hat es eindeutig mit der Software/Motorsteuerung zu tun. Momentan hat mein Händler ein Kabel des Bremspedalsensors abgeklemmt. Jetzt funktioniert die Schaltanzeige leider nicht mehr, aber o.g. Problem ist für kurze Zeit behoben. D.h. die ersten 20 Minuten Fahrzeit fährt sich der Wagen tadellos, dann wird auf einmal wieder die Schaltanzeige aktiv und das Problem tritt wieder auf.......

    alles sehr merkwürdig :gruebel:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 tba9901, 27.02.2012
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    sorry, als "nur-user" kann ich nur meinen ;) zitieren:

    "am motor war ein ventil undicht. das haben wir ausgetauscht" .....

    ich nehme an, damit kann ein mechaniker was anfangen ..... :gruebel:
     
  12. #10 Ralf 1955, 09.03.2012
    Ralf 1955

    Ralf 1955 Neuling

    Dabei seit:
    09.02.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    C-max 2011 163PS Diesel
    Also,das Auto war 2 Tage beim Händler er konnte mir bei diesem Problem(Anfahrschwäche)auch nicht weiter helfen.
     
Thema:

Probleme beim Anfahren

Die Seite wird geladen...

Probleme beim Anfahren - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...