Grand C-MAX (Bj. 10-**) DXA Probleme beim Anfahren

Diskutiere Probleme beim Anfahren im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hallo, ich habe ein Problem mit meinem Grand C-Max 2.0 TDI 140PS: beim Anfahren mit etwas schleifender Kupplung nimmt er bei höher werdender...

  1. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    Hallo,

    ich habe ein Problem mit meinem Grand C-Max 2.0 TDI 140PS:

    beim Anfahren mit etwas schleifender Kupplung nimmt er bei höher werdender Drehzahl schlagartig das Gas weg. Das ist ziemlich nervig und meiner Meinung nach nicht normal. Evtl. kommt das von der Antischlupfregelung? Ganz doof natürlich, wenn man zügig an einer Kreuzung anfahren möchte oder am Berg steht......

    Beim Händler war ich schon, der war aber auch ratlos und konnte mir nicht helfen. Ich will mich damit aber nicht zufrieden geben.

    Hatte jemand schonmal das gleich Problem?

    Vielen Dank und Grüße
    Andreas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tba9901, 25.10.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    ruckelt er auch, beim start - und stirbt evtl. ab??

    mit den obigen symptomen hatte ich auch das gleiche problem wie du ... beim wegfahren schlagartiger verlust von drehzahl ..... 1 ventil war kaputt - seit dem tausch (fast) alles wieder ok
     
  4. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    das Problem besteht immer noch......

    der wagen war insgesamt schon 4 Wochen in der Werkstatt, bisher ohne erfolg. Ford arbeitet wohl an diesem Problem, es gibt aber momentan keine Abhilfe (software)

    Hat das Problem noch jemand hier?
     
  5. #4 Ralf 1955, 23.02.2012
    Ralf 1955

    Ralf 1955 Neuling

    Dabei seit:
    09.02.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    C-max 2011 163PS Diesel
    Hallo,habe genau das gleiche Problem(nach neuer Software?)
    Wie beschrieben,beim Anfahren plötzlich starker Drehzahlabfall(Loch),dann ganz normale Gasannahme.
    Habe das Gefühl,daß das Syntom eher im kalten Zustand auftritt.
    Habe mit Händler telefoniert,er kannte das Problem nicht!Habe nächste Woche Thermin in der Werkstatt.Werde dann berichterstatten.

    C-max;Bj 2011
    163 PS Diesel
     
  6. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    der Fehler ist immer noch nicht behoben, werde nächste Woche die Sache meinem Anwalt übergeben. Mein Händler kann oder will mir nicht helfen und auch ein Schreiben an den Ford-Kundenservice blieb einfach unbeantwortet.....
     
  7. #6 tba9901, 25.02.2012
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium

    laß doch mal bei einem anderen fachhändler oder beim adac die ventile prüfen ... wie bereits gesagt: bei mir war 1 ventil kaputt ... mußte mit ziemlich viel "vorgas" losfahren,sonst gingen die drehzahlen in den keller bis hin zum absterben.
    seit der reparatur ist alles ok ...
     
  8. #7 Ralf 1955, 26.02.2012
    Ralf 1955

    Ralf 1955 Neuling

    Dabei seit:
    09.02.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    C-max 2011 163PS Diesel
    Hallo tba9901,wäre für mich sehr hilfreich,wenn Du dieses Ventil näher(Verwendungszweck/Name) beschreiben könntest.
    Vorab vielen Dank


    Gruß
    R.P
     
  9. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    bei mir hat es eindeutig mit der Software/Motorsteuerung zu tun. Momentan hat mein Händler ein Kabel des Bremspedalsensors abgeklemmt. Jetzt funktioniert die Schaltanzeige leider nicht mehr, aber o.g. Problem ist für kurze Zeit behoben. D.h. die ersten 20 Minuten Fahrzeit fährt sich der Wagen tadellos, dann wird auf einmal wieder die Schaltanzeige aktiv und das Problem tritt wieder auf.......

    alles sehr merkwürdig :gruebel:
     
  10. #9 tba9901, 27.02.2012
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    sorry, als "nur-user" kann ich nur meinen ;) zitieren:

    "am motor war ein ventil undicht. das haben wir ausgetauscht" .....

    ich nehme an, damit kann ein mechaniker was anfangen ..... :gruebel:
     
  11. #10 Ralf 1955, 09.03.2012
    Ralf 1955

    Ralf 1955 Neuling

    Dabei seit:
    09.02.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    C-max 2011 163PS Diesel
    Also,das Auto war 2 Tage beim Händler er konnte mir bei diesem Problem(Anfahrschwäche)auch nicht weiter helfen.
     
  12. #11 Ralf 1955, 01.04.2012
    Ralf 1955

    Ralf 1955 Neuling

    Dabei seit:
    09.02.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    C-max 2011 163PS Diesel
    Würde mich interisieren,ob sich bei den anderen Betroffenen mit diesem leidigen Problem etwas in Richtung Fehlerbeseitigung getan hat.

    MfG
    Ralf
     
  13. #12 Ralf 1955, 01.04.2012
    Ralf 1955

    Ralf 1955 Neuling

    Dabei seit:
    09.02.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    C-max 2011 163PS Diesel
    Hallo,würde mich interisieren,ob sich bei den anderen Betroffenen mit diesem leidigen Thema etwas in Richtung Schadensregulierung getan hat.

    MfG

    Ralf
     
  14. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    bei mir leider nicht, bin kurz davor den Wagen wieder zu verkaufen.....
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Morti

    Morti Neuling

    Dabei seit:
    05.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj. 2003
    es tut sich was....

    heute hat eine Dame von der Kundenbetreuung angerufen und will sich den Sachverhalt ansehen. Spätestens Montag soll ich eine Antwort bekommen....
     
  17. #15 Ralf 1955, 19.04.2012
    Ralf 1955

    Ralf 1955 Neuling

    Dabei seit:
    09.02.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    C-max 2011 163PS Diesel
    Ich wurde auch vom Ford-Kundenservice in Köln angerufen,mit der Aussage,bei Ford wäre diesbezüglich nichts bekannt.
    Nach Rücksprache der Dame mit meinem Fordhändler(der übrigens bei einer Probefahrt auch nichts feststellte),gab mir diese den Rat mich vielleicht mal mit einem anderen Ford-Händler in Verbindung zu setzen.
    Also,mir kommt es so vor als bestünde seitens der Firma Ford überhaupt kein Interesse daran, diesen Mangel ernsthaft(der ja zweifelsohne besteht)anzugehen und im Sinne des Kunden zu beheben!!
     
Thema: Probleme beim Anfahren
Besucher kamen mit folgenden Suchen
  1. ford c max automatik ruckelt beim anfahren

Die Seite wird geladen...

Probleme beim Anfahren - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  4. Rostvorbeugung beim Maverick

    Rostvorbeugung beim Maverick: Hallo an alle. Welche stellen ausser Radkästen und Schweller sollte man bei maverick gegen Rost behandeln? Hat jemand Erfahrung damit. Welche...
  5. Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp

    Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp: Hey Leute! Bin seit kurzem stolzer Besitzer eines 2016er Mondeo 2.0 Ecoboost Titanium mit Automatik-Getriebe. Anfangs gab es keine Probleme,...