Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme beim Anlassen

Diskutiere Probleme beim Anlassen im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hi, mein Wagen stand den Sommer über in der Garage.. leider muss ich gestehen, dass ich verdrängt habe den Akku-Jogger anzuschließen.. Klar,...

  1. #1 Nathalie13, 01.11.2013
    Nathalie13

    Nathalie13 Neuling

    Dabei seit:
    01.11.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, BJ 2007
    Hi,

    mein Wagen stand den Sommer über in der Garage.. leider muss ich gestehen, dass ich verdrängt habe den Akku-Jogger anzuschließen..
    Klar, dass er nach 6monatiger Pause nun nicht anspringen wollte. Auch ein Aufladeversuch hat nicht mehr geholfen.
    Da die Batterie sowieso schon alt war, habe ich eine neue eingebaut und tada, der Wagen sprang an... beim zweiten Versuch jedoch ging er nicht mehr!
    Statt dessen machte er komische Geräusche (Anlasser?)..

    Heute ein neuer Versuch, nachdem die neue Batterie am Jogger hin... der Wagen ging an. ICH ***** mach ihn dann aber nach 1 Min. wieder aus UND JETZT geht er wieder nicht mehr an.. nur dieses komische Geräusch :( Als er gestern und heute jeweils 1x an war, hat er sich normal angehört...

    Hat jemand eine Idee für mich, was ich machen kann bzw. woran es liegen könnte?
     
  2. #2 FocusZetec, 01.11.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.372
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    die neue Batterie wird nicht voll geladen sein? Hast du ein Ladegerät?
     
  3. #3 noRS2000, 01.11.2013
    noRS2000

    noRS2000 Antiquitätenrennfahrer

    Dabei seit:
    30.10.2013
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK2 RS2000; Bj. 1978
    Focus MK1; Bj. 04
    Anlasser/ Magnetschalter defekt? (eine Batterie macht ja wohl keine Geräusche).
     
  4. #4 FocusZetec, 01.11.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.372
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    so wie es sich anhört klack der Anlasser weil die Batterie leer/schwach ist, der Magnetschalter wird angezogen, aber zum drehen des Motors fehlt die Kraft
     
Thema:

Probleme beim Anlassen

Die Seite wird geladen...

Probleme beim Anlassen - Ähnliche Themen

  1. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...
  2. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  3. Transit Custom Anlasser oder Massenschwungrad

    Transit Custom Anlasser oder Massenschwungrad: Erstmal: Danke für die Aufnahme. Mein Firmen Kastenwagen Erstzulassung Nov 2015, 50000 km hat seit 4 Tagen Probleme beim Starten. 1.Start am...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...