Probleme beim anlassen

Diskutiere Probleme beim anlassen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich hab einen Focus Bj. 99 Benziener 1.8 und beim anlassen des Motors braucht er länger als sonst meißt sind 2 Versuche von nöten. Dabei ertönt...

  1. maddin

    maddin Guest

    Ich hab einen Focus Bj. 99 Benziener 1.8 und beim anlassen des Motors braucht er länger als sonst meißt sind 2 Versuche von nöten. Dabei ertönt ein piepen der sich so anhört wie wenn man vergisst die Scheinwerfer auszumachen. Weiß jemand woran das liegt? Batterie? Benzinleitung?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lovecraft29, 21.07.2007
    Lovecraft29

    Lovecraft29 Guest

    Hallo Maddin,
    das mit dem Anlassen habe ich auch mittlerweile zu meinem ohnehin schon längeren Problem mit der Leerlaufdrehzahl. Vielleicht hängt das zusammen?

    Hast auch das Problem, dass Du dann die Drehzahl mit dem gas halten musst, damit er anbleibt? bei mir waren heute bestimmt 19 Anläufe und 2 km Fahrt nötig bis sich der Motor und die Drehzahl gefangen hat..

    Jedenfalls zündet er kurz an, läuft kurz und geht dann aus, bzw. geht erst gar nicht an.. so als ob er ewig lang gestanden hätte oder die Batterie alle wär`?
     
  4. maddin

    maddin Guest

    hab die Batterie gewchselt (90 Euro) jetzt is alles wieder super:cooool:
    Fällt bei dir der Tacho unter der Fahrt mal aus?
     
  5. #4 OHVfocusOHV, 21.07.2007
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    Wenn der Tacho ausfällt, ist der VSS-Sensor(Geschwindigkeitssensor) im Arsch. Ist nen bekanntes Problem bei Ford
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim anlassen

Die Seite wird geladen...

Probleme beim anlassen - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  3. Auf was achten beim kauf von Ford s max???

    Auf was achten beim kauf von Ford s max???: Hi Leute, zur Zeit fahre ich einen 5er BMW E39 Bj.1999 und wegen Nachwuchs suche ich in größeres Auto. Leider sind die neueren BMW´s für mich...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...
  5. Navi Karten beim FFH im Angebot

    Navi Karten beim FFH im Angebot: Es gibt diesen Monat beim FFH die aktuellen Karten für 49 € im Angebot. Ich habe mir gestern ein Karten update geholt bei dem günstigen Preis.