Mondeo 1 (Bj. 93-96) GBP/BNP Probleme beim Anlassen

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von rocki0815, 31.10.2010.

  1. #1 rocki0815, 31.10.2010
    rocki0815

    rocki0815 Neuling

    Dabei seit:
    31.10.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1
    hallo !
    ich habe probleme beim anlassen meines mondeos!:rasend:
    beim starten (kalt) springt er sofort an geht aber nach kurzer zeit wieder aus.
    nach kurzer warte zeit lässt er sich wieder starten.
    manchmal geht er dann nochmal aus, gleiches spiel wie beschrieben, läuft dann aber tadellos.
    kann mir jemand sagen woran das liegt u. wie man das am besten beheben kann?:gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 31.10.2010
    tradorus

    tradorus Guest

Thema:

Probleme beim Anlassen

Die Seite wird geladen...

Probleme beim Anlassen - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...