Probleme beim Ausbau des Geblässes!

Diskutiere Probleme beim Ausbau des Geblässes! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; En Freund von mir hat nen Ford Focus.Ich glaub Bj.99. Auf jeden Fall 1.6L 16V. Das Gebläse läuft gar nich mehr.Audf keiner Stufe. Jedoch...

  1. #1 Sommerblüte, 26.07.2006
    Sommerblüte

    Sommerblüte Guest

    En Freund von mir hat nen Ford Focus.Ich glaub Bj.99.

    Auf jeden Fall 1.6L 16V.

    Das Gebläse läuft gar nich mehr.Audf keiner Stufe.

    Jedoch funktioniert die Umlzft Klappe noch!

    Is das Gebläse kaputt oder der Vorwiderstand?
    Oder vielleicht was anderes?

    Wie bekomme ich die Gebläse Einheit ausgebaut?

    Wär super wenn ihr mir damit helfen könntet weil ich mich mit Ford nich so auskenne!

    Schonmal Danke
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Die Wahrscheinlichkeit, das der Motor def. ist geht praktisch gegen 0. Sicherung, Schalter / Stecker und Vorwiderstand sind wahrscheinlicher.
     
  3. #3 Sommerblüte, 28.07.2006
    Sommerblüte

    Sommerblüte Guest

    Ich hab die Sicherungen getestet die tuns noch!

    Läuft die Umluftklappe mit über die Sicherungen vom Gebläse?

    Wenn ja kanns eigentlich nur noch der Stecker oder der Vorwiderstand sein!

    Wo find ich den Vorwiderstand und wie bekomme ich den raus?

    Wär echt super wenn ihr mir da noch weiterhelfen könnt!
     
  4. #4 Sommerblüte, 29.07.2006
    Sommerblüte

    Sommerblüte Guest

    Ich hab jetzt den Motor getestet und der läuft!

    Was mir nur zu denken gibt!
    Da sind zwei Kabel im Stecker(Welcher unbeschädigt ist!) der zum Motor geht dran und auf beiden ist plus!
    Warum das?

    Der Vorwiderstand sitzt auch nich direkt am Motor dran!Wo finde ich den dann?

    Is der vielleicht in einer Einheit mit dem Schalter?

    Wozu wir zum nächsten Punkt kommen!Wie bekomme ich den Schalter raus bzw. die Mittelkonsole mit dem Radio?Kann ich alles eingebaut lassen und den Schalter irgendwie rausziehen?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Weil der Vorwiderstand die Masse schaltet.
     
  6. #6 Sommerblüte, 01.08.2006
    Sommerblüte

    Sommerblüte Guest

    Ich hab den raus und jetzt nen neuen gekauft!
    Bau den heut oder morge mal und sag dann mal bescheid ob es geklappt hat!

    Aber schonmal ,vielen dank!
     
  7. #7 Sommerblüte, 07.08.2006
    Sommerblüte

    Sommerblüte Guest

    Es war nich der Vorwiderstand!

    Es war der Schalter!

    Der war von innen so verschmort das da nix mehr ging!

    Die Idioten haben den so konzipiert das der ganze Strom für die Lüftung darüber läuft!

    Und dann schmilzt das Plastik.

    Der Vorwiderstand war noch heile.Aber trotzdem Danke!
     
Thema:

Probleme beim Ausbau des Geblässes!

Die Seite wird geladen...

Probleme beim Ausbau des Geblässes! - Ähnliche Themen

  1. Starker Benzingeruch beim starten

    Starker Benzingeruch beim starten: Ich finde, mein FoFo riecht immer sehr stark nach Sprit, wenn er im Kaltstartmodus ist. Der Verbrauch ist eigentlich mit unter 8 Litern normal und...
  2. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...
  4. Klackern beim Starten

    Klackern beim Starten: Hallo Gemeinde, wenn ich mein Mondeo wenn der Kalt ist Starte Klackert der zimlich laut, sobald der Warm ist , ist das auch weg auch wenn ich den...
  5. Klackern beim Lenkrad Bewegung

    Klackern beim Lenkrad Bewegung: Habe den Fofi gestern zugelassen und bei dem ersten Fahrt feststellen müssen, das es bei den leichten Lenkradbewegungen im Stand etwas Klackert....