Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim automatik getriebe

Diskutiere Probleme beim automatik getriebe im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; hallo, ich habe seit einigen tagen mehrere Probleme am Focus mk2. vor einigen Wochen fing unser automtik getriebe an zu spinnen. hauptsächlich...

  1. #1 scorpio93, 20.03.2015
    scorpio93

    scorpio93 Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk 2, bj 2006, 2liter
    hallo, ich habe seit einigen tagen mehrere Probleme am Focus mk2.
    vor einigen Wochen fing unser automtik getriebe an zu spinnen. hauptsächlich hatte ich das Problem das das getriebe plötzlich "ausgekuppelt" wurde. für einige Sekunden kann man dann gas geben ohne das ich weiteren vortrieb habe. der Motor reagiert ganz normal. nach einigen Sekunden kuppelt das getriebe wieder ein und der wagen fährt wieder ganz normal weiter.
    seit einigen tagen spinnt jetzt auch das esp. am sonntag war ich auf der Autobahn unterwegs. plötzlich ging die motorkontrollleuchte an (p1132), gleichzeitig kam die warnmeldung ESP ausgefallen. das getriebe schaltete gleichzeitig einen gang runter und die Drehzahl ging entsprechend hoch. ich habe dann den Schalthebel auf manuel gestellt, allerdings hat sich die anzeige im Display nicht geändert. diese stand weiterhin auf D. auch ein schalten über den Schalthebel war nicht mehr möglich. auch hier dauerte es ein paar Sekunden bis alles wieder normal arbeitete.
    die Werkstatt hat schon die Hydraulik pumpe und die schaltpunkte gemessen. alles ohne Probleme.
    hat noch jemand ne Idee?
    wo ist der zusammenhang zwischen esp und getriebe?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim automatik getriebe

Die Seite wird geladen...

Probleme beim automatik getriebe - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  4. Automatische LWR kaputt, wo ist der Sensor?

    Automatische LWR kaputt, wo ist der Sensor?: Moin Freunde, wie im Titel schon beschrieben vermute ich (?) Dass meine automatische LWR im Eimer ist.. bzw der Sensor, ich verfüge über Titanium...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 Automatik läuft unrund

    Mondeo V6 Automatik läuft unrund: Hab folgendes Problem mit meinem Mondeo MK2 V6 Automatik. Ich fuhr gestern an und zwischen 60 und 70 beim sanften Beschleunigen hat es sich so...