Probleme beim Beschleunigen

Diskutiere Probleme beim Beschleunigen im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Servus Forum . Falls es dieses Thema schon geben sollte , sorry . Mein Grand Cmax , 1,6Tdci , 115ps , Baujahr 2013 , 201000km gelaufen, hat an...

  1. Budd84

    Budd84 Benutzer

    Dabei seit:
    28.10.2015
    Beiträge:
    30
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand C- Max , 2013 ; Titanium , 1,6 Tdci
    Servus Forum .

    Falls es dieses Thema schon geben sollte , sorry .

    Mein Grand Cmax , 1,6Tdci , 115ps , Baujahr 2013 , 201000km gelaufen, hat an ca 1 -2 Tagen die Woche Probleme beim Beschleunigen. Ich starte den Motor , fahre los aber merke dann das nicht auf Geschwindigkeit komme , scheinbar ob der Turbo nicht läuft . In dritten Gang beschleunigt der Wagen mit Ach und Krach über 80 . Im BC , aktueller Verbrauch, hab ich dann Angabe von 37 l . Mache ich den Motor aus ist der Fehler weg und alles ist normal. Es gibt keine Fehlermeldung, kein Notlaufprogram keine Motorkontrollampe . Mir wurde ein neues Update der Motorsteuerung gemacht aber der Fehler wurde auch danach nicht im Fehlerspeicher gespeichert. In der Werkstatt wurde mir eventuell das Magnetventil oder die Vakuumpumpe als Fehler genannt . Vakuumpumpe aber eher unwahrscheinlich weil wenn diese Druck Verlust hätte , wäre der Fehler dauerhaft . So wurde mir es gesagt . Ich selbst habe keine Ahnung, ich fahre das Auto nur . Hatte jemand dieses Problem auch schon einmal oder hat eine Idee ?
    Danke für die Hilfe
     
  2. Anzeige

    schau mal hier: Probleme beim Beschleunigen. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Caprisonne, 21.05.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    16.795
    Zustimmungen:
    3.056
    Fahrzeug:
    Zu Viele
    Fehlerspeicher auslesen wenn der Fehler gerade präsent ist ohne den Motor abzustellen .
     
  4. Budd84

    Budd84 Benutzer

    Dabei seit:
    28.10.2015
    Beiträge:
    30
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand C- Max , 2013 ; Titanium , 1,6 Tdci
    Bisher hat sich diese Gelegenheit nicht ergeben da immer morgens auf dem Weg zur Arbeit passiert .
     
  5. #4 DriveREMcmax, 04.06.2022
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    190
    Zustimmungen:
    27
    Fahrzeug:
    C-Max 2008, 2.0 tdci 234 Tkm erster Turbo
    Ich würde an Deiner Stelle weiter durchaus in den Bereich Unterdruck gucken:
    Gibt es noch etwas, bei diesem Auto was über den Unterdruck geschaltet wird - ggf. etwas was nur in einem bestimmten km-Turnus aktiviert wird? (z.B. etwas bei der DPF Regeneration?)

    Dann würde nämlich im Normalfall nichts passieren, aber wenn dann das System Unterdruck zieht und dabei zu viel Leckrate hat, würde natürlich für den TL das Ganze fehlen - dagegen spricht das keine Fehler abgelegt sind, was beim DPF-regen eher ungewöhnlich ist.

    Du beschreibst halt folgende Anzeichen:
    a.) ein Verhalten, als wenn Dir die VTG(unterdruckgesteuert) vom Turbolader fehlt / "scheinbar ob der Turbo nicht läuft"
    b.) Turnus mäßig / nicht permanent "hat an ca 1 -2 Tagen"
    c.) direkte "Resetbarkeit": "Mache ich den Motor aus ist der Fehler weg und alles ist normal."


    Frage:
    Wurde bei dem Auto mal der DPF gewechselt? / Bist Du die 201000km selbst gefahren? (kennst also ggf. die komplette Historie)
     
  6. Budd84

    Budd84 Benutzer

    Dabei seit:
    28.10.2015
    Beiträge:
    30
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand C- Max , 2013 ; Titanium , 1,6 Tdci
    Servus .
    Ich bin bis auf 8000 km alle Kilometer gefahren und jeder Service oder Reparatur wurde gemacht . Mittlerweile ist der Dieselfilter und der Magnetschalter gewechselt. Bisher ist der Fehler nicht mehr da . Es wurden einige Dinge noch überprüft aber nichts gefunden. Rußpartikelfilter z.B. laut Werkstatt frei und weit unter Toleranz.
    Ich hoffe habe weiterhin Ruhe
     
Thema:

Probleme beim Beschleunigen

Die Seite wird geladen...

Probleme beim Beschleunigen - Ähnliche Themen

  1. Fiesta macht Probleme beim Beschleunigen

    Fiesta macht Probleme beim Beschleunigen: Hallo liebe Ford Community, ich habe ein Problem mit meinem Fiesta Mk7 JA8 (82ps) 1,25L Benziner (Baujahr 2009) mit der Bitte um eure Hilfe....
  2. C-MAX 2 (Bj. 10-**) DXA Probleme beim Beschleunigen

    Probleme beim Beschleunigen: Hey Leute Ich suche Hilfe denn zur Zeit hab ich mit meinem C-max das Problem das wenn ich etwas stärker beschleunige oder über 130 km/h fahre...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme beim Beschleunigen

    Probleme beim Beschleunigen: Moinsen Seit neustem macht mein Fiesta MK4 BJ 991,25 75 PS, knapp 60.000 km gelaufen Probleme beim Beschleunigen. Das Problem tritt nicht immer...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Stottern beim Beschleunigen und div. andere Probleme

    Stottern beim Beschleunigen und div. andere Probleme: Mahlzeit. Ich habe seit Kurzem folgende Symptome bei meinem Ford: - Stotternde Beschleunigung auf der Autobahn (sporadisch,...
  5. Escort 5 (Bj. 90-92) GAL/ALL/AVL Probleme beim Beschleunigen und im Leerlauf

    Probleme beim Beschleunigen und im Leerlauf: Hallo, unser 1991er Escort macht seid kurzem etwas "Probleme" : Er scheint das Gas nicht mehr richtig an zu nehmen, stottert ab und an beim Gas...