Probleme beim Bremsen

Diskutiere Probleme beim Bremsen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallöle Ich habe folgendes Problem bei meinen Focus MK1 vFL 1,6l Benziner: Wenn ich ab ca 60 k/mh etwas stärker bremse (weit entfernt von der...

  1. #1 ChoMar, 26.11.2009
    Zuletzt bearbeitet: 26.11.2009
    ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Hallöle

    Ich habe folgendes Problem bei meinen Focus MK1 vFL 1,6l Benziner:
    Wenn ich ab ca 60 k/mh etwas stärker bremse (weit entfernt von der Vollbremsung, aber eigentlich ab dem Punkt wos übers "ausrollen lassen" hinausgeht) zittert mein Lenkrad ziemlich.
    Je stärker die Bremsung desto mehr.
    Wenn ich das Lenkrad nun festhalte, zittert das ganze Auto.

    Ich bin mir relativ sicher, das das ganze an der Vorderachse entsteht.

    Die Bremsscheiben und -beläge sind recht neu (nach ca. 120 tsd KM gewechselt, auf Grund dieses Problems, waren aber auch schon ziemlich runter)
    Das Auto zieht beim Bremsen nicht nach links oder rechts, sondern läuft absolut gerade aus.
    Auch wenn die Tachonadel bei 220 aufliegt, tritt kein Problem auf. (Ausser ich muss Bremsen, dann fühlt sichs wirklich häßlich an)
    Die Flüssigkeitsstände sind alle normal und unverändert. Das Problem besteht schon länger, ist aber nicht schlimmer oder besser geworden.
    Es wird schlimmer, wenn die bremsen warm sind (nicht heiß, sondern so ab der zweiten oder dritten mittelmäßigen Bremsung auf der Autobahn)
    Bei der Werkstatt war ich damit auch schon, lt. denen ist alles in Ordnung

    Es fühlt sich aber nicht besonders in Ordnung an. Ich bezweifle auch, das derartige Vibrationen (noch mal: Wenn ich das Lenkrad festhalte, wackelt das ganze auto ziemlich!) besonders gesund für die Achse etc. sind.

    Das Lenkrad Zittert einfach von links nach rechts. Der Ausschlag wird bei stärkerem Bremsen schlimmer, ob sich die Frequenz ändert, weiß ich nicht sicher. ich habe aber das GEFÜHL, das die Frequenz unabhängig von der Geschwindigkeit oder der Stärke der Bremsung verhält, also immer gleich ist.

    Wenn es an eine Rad liegen sollte, würde ich vermuten, das es das Rechte ist. Aber ich weiß es nicht. Ich glaube auch eher, es sind beide.

    Kann mir jemand helfen? Ich habe schon langsam Angst auf der Autobahn.

    Edit: Das problem dritt bei 3 Sätzen Reifen auf, alle ausgewuchtet.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jörg990, 26.11.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.081
    Zustimmungen:
    22
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo ChoMar,

    schön, mal wieder eine saubere Fehlerbeschreibung zu lesen!

    Ich vermute, dass der Seitenschlag der Bremsscheiben zu hoch ist.
    Das passiert, wenn der Mechaniker vor der Montage der neuen Scheibe die Nabe nicht sauber macht.

    Bremsenhersteller geben bei neuen Scheiben einen maximalen Schlag von 0,05..0,08mm vor, gemessen in der Mitte der Belagfläche.

    Zum Messen Rad runter, Beläge zurückdrücken oder besser ausbauen, Scheibe mit umgedrehten Radmuttern an der Nabe festschrauben, Messuhr z.B. mit Magnetstativ am Federbein befestigen und an die Scheibe anstellen.

    Mein Mondeo hat beim letzten Kundendienst neue Beläge an der Hinterachse bekommen. Weil es der Mechaniker gut meinte, hat er die Scheiben runtergenommen und den rostigen Rand abgeklopft. Leider hat er sie beim Montieren um ein Loch verdreht. Durch den Dreck auf der Rückseite hat sich ein Seitenschlag von 0,2mm ergeben.
    Das Resultat war wie bei dir beschrieben.
    Nach Reinigung von Nabe und Anlagefläche an der Scheibe war der Schlag nur noch 0,02mm (bei Scheiben mit 118tkm!) und das Vibrieren weg.


    Gruß

    Jörg
     
  4. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ok, ich kann gute Fehlerbeschreibungen geben. Bin auch total der Technikfreak. Hab nur leider überhaupt keine Ahnung von Autos und auch irgend wie angst vor den Dingern *g*. Ich werd schon nervös, wenn er auf nem Wagenheber steht.

    Bevor ich das Ding also damit zur Werkstatt bringe:
    Das Problem trat auch mit den alten Bremsscheiben auf. Zusätzlich ging bei den alten Bremsscheiben die ASR-Leuchte an (und das ASR war dann abgeschaltet), wenn ich mehrmals stark bremsen musste, das hat sich aber erledigt, ich vermute da also zunächst keinen direkten zusammenhang.

    Passt die Diagnose trotzdem noch? (fänd ich ja klasse)
     
  5. #4 silver600, 26.11.2009
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Hmm .. habe dieses Problem gerade beim MK2 V6. Nach neu gemachter Bremse wackelt das lenkrad beim abbremsen aus höheren geschwindigkeiten und die Bremsdrücke beim TÜV heute haben bestätigung gegeben das am ABS wat nicht stimmt. Die linke(vorn) seite drückt aufm Prüfstand bis 340 und die rechte nur mit 250...die linke 250 (hinten) und rechte nur 170....dadurch natürlich kein TÜV.
    Es leuchtet aber keine lampe im cockpit und abs und asr funtzen ohne probleme.
     
  6. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Der TÜV ist recht neu und er ist mit dem Problem auch durch gekommen. Halte ich also für unwahrscheinlich. Und das wäre was, was einer Werkstatt bei einer ROutineüberprüfung auffallen müsste, oder?
     
  7. #6 silver600, 29.11.2009
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Bei mir hats an den (ebay)Bremsbelägen und scheiben gelegen, minderwertige qualität, jetzt welche von Textar eingebaut und nu ist ruhe beim bremsen ;)
    Gespart an der falschen stelle!!
     
  8. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Meine wurden bei ner Fordwerkstatt gemacht. Isses wohl auch nicht.
    Ich werd ihn jetzt nächste Woche mal zu ner werkstatt bringen und sie bitten, auch mal nach dem Seitenschlag zu schauen.
     
  9. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    War die Tage in der Werkstatt.
    Ergebniss: tatsächlich nen Seitenschlag von über 0,1mm
    (Die haben alles mögliche nachgeschaut, obwohl ich ihnen gesagt habe: Überprüft den Seitenschlag. Die mussten sogar erst selbst mit dem Auto fahren und haben dann erst ihr Prüfgerät rausgeholt. Sind probleme damit so selten / ungewöhnlich oder ignorieren sie aus Prinzip Hinweise des Kunden? *g* Mir solls egal sein)

    Die Werkstatt hat mir nun geraten, zu der Werkstatt zu gehen, die die Scheiben montiert hat. Das werd ich jetzt tatsächlich mal tun, erschien mir plausibel. (Leider ist die ein bisschen weg und ich brauch dafür nen Tag Urlaub. Meine Freundin schick ich nicht mehr zu Werkstätten, die scheint da absolut nicht für voll genommen zu werden)
     
  10. #9 schreckman, 10.12.2009
    schreckman

    schreckman Benutzer

    Dabei seit:
    15.12.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 18 CVT Bj. 2006
    Hallo,

    dass sind mit Sicherheit die Scheiben. Das hatte ich zweimal hintereinander allerdings mit einem Opel in einer freien Werkstatt. Scheiben gewechselt 200 km gefahren, danach fürchterliche Vibrationen beim Bremsen. In die freie Werkstatt, reklamiert, gemessen, ja verzogen und auf Garantie getauscht. Natürlich wieder gegen Zubehör-Schrott. Diesmal sogar 250 km gekommen, Vibrationen. In Opel-Werkstatt gefahren Original-Scheiben montieren lassen und die ausgebauten der freien Werkstatt auf die Theke gefeuert. Danach keine Probleme mehr. Seitdem meide ich bei relevanten Ersatzteilen den Zubehörhandel. Ähnliche Probleme mit Auspuffanlagen, kürzeste Lebenszeit, aber das ist ein anderes Kapitel.

    Viele Grüße

    Chris
     
  11. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Nur das ich bei Ford war.
    Die freie Werkstatt hingegen war es, die schließlich den Seitenschalg (auf meinen Hinweis hin) diagnostiziert hat. Ford hat immer nur gesagt, da is alles in Ordnung, die scheiben sind neu kann nicht sein. (wie gesagt, ham se meiner Freundin erzählt, zusammen mit ner menge anderem müll. Und das ist schon bei mehreren Ford-Werkstätten passiert, sorry. Ich geh da nich mehr hin. Ausser jetzt, wos vieleicht garantie ist.)
     
  12. #11 focuswrc, 10.12.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.213
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    gibt solche und solche. ich persönlich bevorzuge die freien werkstätten..

    bei uns ist es gang und gebe, die nabe vor der scheibenmontsche mit schleifleinen blank zu machen und danach bremsenschutz draufzusprühen. hatten noch nie reklamationen.. und das über mehrere jahre hinweg...
     
  13. #12 Ford-ler, 10.12.2009
    Zuletzt bearbeitet: 10.12.2009
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    733
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Nur mal so am Rande: Jeder Ford-Händler ist per Vertrag verpflichtet Reklamationen abzuarbeiten und zu beheben, auch bei eventueller Ersatzteilgarantie von Ford-Teilen, die bei einem anderen Ford-Händler eingebaut wurden. Man muss nur eine Kopie der Reparaturrechnung vom Ersteinbau abgeben. Man kann also zu einem nächstgelegenen Ford-Händler fahren.

    Grüße Andreas
     
  14. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Das is nen netter Hinweis, thx
     
  15. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    So, Bremsscheiben auf Garantie neu machen lassen. Hat mich nichts gekostet und das Problem ist gelöst.

    @Jörg
    Vielen Dank für die Diagnose, die Werkstätten haben jedes mal so getan, als sei das ein quasi nie auftretendes Problem und hatten alles mögliche im Verdacht. Haben den Scheibenschlag beide male nur auf meinen ausdrücklichen "befehl" hin überprüft. Komische sache.
     
  16. #15 mikebravo1980, 21.12.2009
    mikebravo1980

    mikebravo1980 Neuling

    Dabei seit:
    20.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,8 TDDI
    Ich würde aber nicht immer davon ausgehen das es die Bremsscheiben sind es können auch die Dreieckslenker ausgeschlagen sein in solchen Fällen...hatte ich erst vor 4Monaten am FoFo meiner Frau.
     
  17. #16 jörg990, 21.12.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.081
    Zustimmungen:
    22
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Gern geschehen!
    Ich habe es im Bekanntenkreis einfach zu oft erlebt, dass Werkstätten (erst kürzlich eine BMW-Werkstatt beim New Mini) die neuen Scheiben auf die rostigen Naben stecken, was dann zwangsläufig zu Seitenschlag führt. Besonders bei ATE-Teilen sind hervorragende Montageanleitungen mit Messwerten dabei, nur liest die scheinbar keiner.

    Und die Aussage "...sind neu kann nicht sein..." finde ich die Oberfrechheit.
    Bei meinen hinteren Scheiben meinte der Händler, es liege an den Reifen oder dem ölenden Stoßdämpfer...

    Man kann den Seitenschlag messen, dann weiß man ob die Vibrationen von der Bremsanlage kommt oder nicht.


    Grüße

    Jörg
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Da das Problem jetzt gelöst ist, werdens wohl die Scheiben gewesen sein. Zumal die Werkstatt seitenschlag über der Toleranz gemessen hat.
     
  20. #18 helge11, 07.06.2010
    helge11

    helge11 Heizölvernichter

    Dabei seit:
    15.12.2009
    Beiträge:
    112
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK2, 2005, Tdci 1,6
    Moin Moin

    Ich hab das beschriebene Problem bei meinem MK2 auch. Habe jetzt knapp 22 TKM mit ihm gefahren. Habe vorm Kauf auch neue Scheiben und Beläge bekommen. Ich vermute auch das ich da das schlechteste bekommen habe an Qualität was die dort auftreiben konnten. Was mich allerdings wundert ist die Tatsache, dass es nach einem Reifenwechsel im November weg bzw. kaum spürbar war. Nun ist es mittlerweile wieder ganz stark. Beim anbremsen an der Ampel schlackert das richtig......
    Hohe Geschwindigkeiten kein Thema.
    Meint ihr dass es nur die Bremsen sind oder evtl doch noch was anderes???
     
Thema:

Probleme beim Bremsen

Die Seite wird geladen...

Probleme beim Bremsen - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  4. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  5. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....