Fiesta 6 (Bj. 02-06) JH1/JD3 Probleme beim Kaltstart

Diskutiere Probleme beim Kaltstart im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Community, ich habe bei meinem Ford Fiesta BJ 2005 folgendes problem: Steht das Fahrzeug länger als ca. 5 Stunden springt...

  1. #1 fiesta2005, 13.08.2013
    fiesta2005

    fiesta2005 Neuling

    Dabei seit:
    13.08.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Community,

    ich habe bei meinem Ford Fiesta BJ 2005 folgendes problem:


    Steht das Fahrzeug länger als ca. 5 Stunden springt dieser bei den ersten 2-4 Startvorgängen nicht an.
    Starter und Motor drehen sich normal.
    Beim 1. Startvorgang hört es sich so an als wäre der motor überflutet und springt nicht an.
    Bei den nächsten 1-2 startvorgängen spürt man ein "ruckeln" (das dürften wohl die ersten zündungen sein.
    Beim 3.-4. Startvorgang springt das Auto an stirbt aber wenn man kein gas gibt gleich wieder ab. Dann muss man das Auto noch ca. 2x starten bis dieser dann normal läuft. Wenn man dann den Drehzahlmesser auf 3000 U/min bewegt und dann ruckartig vom Gas runtergeht stirbt er wieder ab.
    Wenn er dann mal läuft passt alles (läuft rund keine Drehzahleinbrüche ruckeln oder ähnliches) auch das starten im warmen zustand ist dann kein problem.

    Im übrigen gibt es auch bei jedem mal tanken ein Zischgeräusch wenn ich den Tankdeckel aufschraube (ist das normal??)


    Fahrzeug Info:

    Ford Fiesta Ambiente 1.3 8V
    Baujahr 2005
    51 KW
    Motortype: A9JB
    Kraftstoff: Benzin


    Folgende Arbeiten wurden am KFZ bereits durchgeführt:

    Neue Software auf das Steuergerät gespielt
     
  2. #2 vanguardboy, 13.08.2013
    Zuletzt bearbeitet: 13.08.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.120
    Zustimmungen:
    32
    Fahrzeug:
    Fiesta JH1 1.3l
    ja ist es

    und das software update ist auch eher hinfällig. Wenn es Jahre lief und JETZT aufeinmal nicht mehr, ist was defekt, aber nicht die software..
     
  3. #3 Schraubenvergesser, 14.08.2013
    Schraubenvergesser

    Schraubenvergesser Benutzer

    Dabei seit:
    10.06.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta MK6, 2007, 1.3l 70PS
    Starte den Wagen mal unter Zuhilfenahme von Starthilfespray, wenn das
    funktioniert liegt dein Problem vermutlich im Bereich der Kraftstoffversorgung.

    Wenn das keine nennenswerte Änderung bringt vermute ich eher die Zündung.
     
  4. Kain

    Kain Neuling

    Dabei seit:
    11.07.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6, 80PS
    Hi fiesta2005,

    ich selber habe zur Zeit fast das selbe Problem. Meiner Ansicht nach solltest du zuerst mal folgendes checken: wenn der Motor läuft, mal aufmachen und reingucken- hören ob es irgendwo zischt und mit den händen mal an den Unterdruckschläuchen nach undichten Stellen suchen. Wenn nichts ist, dann kann der Temperatursensor kaputt sein. Dann bekommt der Motor morgens wenns kalt ist das falsche Benzingemisch eingespritzt.
    Oft ist auch die Drosselklappe defekt. Das Problem habe ich zur Zeit. Das Standgas fiel einfach ab, wenn ich den Motor nicht ca 1min lang selbst im Standgas gehalten habe. Dann lief er super.
    Jetzt habe ich mir eine andere besorgt aber dat jeht auch net... Muss vielleicht erst angelernt werden.
     
  5. Kain

    Kain Neuling

    Dabei seit:
    11.07.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6, 80PS
    So FIXED: FIESTA FÄHRT WIEDER WIE NE 1!
    Ich war letztendlich bei Ford, nachdem ich links an der Drosselklappe in einem Unterdruckschlauch doch noch einen kleinen Riss entdeckt und mit Panzertape gefixt habe (Providorien halten immer am besten :)). Die haben dort dann alles für 43€ wieder zum laufen gebracht. Ich brauchte keine neue Drosselklappe oder ähnliches. Sie haben mir das ganze so geschildert: durch das ganze ein und ausbauen von Termosensor, Drosselklappe etc. und dem Riss im Schlauch war die Motorsteuerung so verstellt und hatte so viele Fehler, dass am Ende einfach nichts mehr ging/ zusammenspielen konnte.
    Also haben sie einfach die ganze Software neu aufs Steuergerät gespielt, et voilà: ET JEHT!
    Der ADAC und die Freie Werkstatt hatten immer gesagt: keine Fehler- wahrscheinlich die DK... naja!

    FAZIT: Man kann viel rumspekulieren, aber wenn man technich oder mechanisch nichts mehr findet und eigentlich alles okay zu sein scheint, kann es auch immernoch an der Motorsteuerung liegen!
     
  6. #6 Schraubenvergesser, 21.08.2013
    Schraubenvergesser

    Schraubenvergesser Benutzer

    Dabei seit:
    10.06.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta MK6, 2007, 1.3l 70PS
    Frei übersetzt haben sie die Einstellungen einfach zurück gesetzt, den Fehler hattest du gefunden. ;)

    Aber freut mich das dein Auto wieder läuft! :blumen:


    Wenn Einstellungen nicht stimmen setzt man diese zurück und spielt keine neue Software auf,
    die neue Software ändert die falschen Einstellungen nicht.
    Das hat vanguardboy bereits richtig beschrieben.

    Eigentlich gibt es unter Ford Bedingungen normalerweise auch kein Update für 43€, wobei es dieses
    für deinen PKW am 16.08.2006 wirklich gegeben hat, es betrifft jedoch nicht dein Problem.
    Oder anders ausgedrückt, das Update alleine hätte dir, falls gemacht, nicht geholfen.


    Ansonsten kann ich dir nur zustimmen, Spekulationen helfen nichts, das kann man gerade hier
    im Forum nur wieder und wieder betonen. Die von mir gerne genannte Diagnose an einem
    Ford IDS Tester hat seinen Grund, es gibt Dinge an die kommen die anderen Geräte nicht.
    Ausnahme ist ein Passthru Interface mit einem entsprechenden Zugang zur Software.

    Das nur mal so kurz* in den Raum geworfen,
    Schraubenvergesser


    * Erst Urlaub dann krank und darum nur bedingt online. :(
     
Thema: Probleme beim Kaltstart
Besucher kamen mit folgenden Suchen
  1. Ford First jh1 Motor springt kalt nicht nur mit Gas

    ,
  2. Ford First jh1 Motor spring kalt nicht nur mit Gas

    ,
  3. ford fiesta startschwierigkeiten

    ,
  4. fiesta springt nicht an gas,
  5. fehlerursache schlechter kaltlauf ford fiesta st ,
  6. problem bei starten ford fiesta6,
  7. ford fiesta 02 Benzin Drehzahl wenn Motor kalt,
  8. ford fiesta 2009 probleme beim kaltstart,
  9. fiesta mk6 probleme anlassen,
  10. ford fiesta mk6 kaltstartprobleme,
  11. ford fiesta kaltstartprobleme,
  12. ford fiesta 1998 springt im kaltstart nicht an,
  13. www.ford fiesta 2006 kaltstart.de,
  14. ford fiesta 2004 braucht länger beim starten,
  15. ford fiesta springt an geht danach aber wieder aus,
  16. ford fiesta bj 2005 probleme,
  17. mk6 2006 kaltstartprobleme,
  18. ford fiesta wenn motor kalt startet der wagen und geht wieder aus
Die Seite wird geladen...

Probleme beim Kaltstart - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme nach Turboladerwechsel

    Probleme nach Turboladerwechsel: Hallo Leute ich hatte vor einer Woche einen Turboladerschaden (156000 km 1,6 TDCI 115 PS) Die Werkstatt in die er geschleppt wurde hat den Motor...
  3. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  4. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  5. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...