Mondeo 1 (Bj. 93-96) GBP/BNP Probleme beim kaltstart

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von DaveJ, 23.05.2008.

  1. DaveJ

    DaveJ Guest

    Hi
    Ich habe ein Problem bei meinem ford mondeo bj 94 und zwar immer wenn ich ihn starte ( wenn er kalt is ) ruckelt er... und beschleunigen kann man auch net wirklich.
    aber sobald er warm is läuft er supa. Kuplung is neu (kann es sien das die noch net richtig eingestellt is) Kerzen sind auch neu.

    Bin ganz neu in der Ford Familie und hoffe ihr könnt mir weiter helfen :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hast du es mal mit der Suchfunktion probiert?
     
  4. Fiesta

    Fiesta Guest

    Hallo!
    Das selbe Problem habe ich bei meinen Mondeo auch. Werkstatt sagt alles ok.
     
  5. #4 Böuerider1989, 22.12.2008
    Böuerider1989

    Böuerider1989 Benutzer

    Dabei seit:
    03.02.2008
    Beiträge:
    315
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, Bj.98, 2,5 benzin 170Ps
    Fiesta Ja
    das selbe habe ich gerde hintermier. auch alles neu gemacht. und nachher war es nur das kleine T stück.

    in der suche müsstest du genug finden.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim kaltstart

Die Seite wird geladen...

Probleme beim kaltstart - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...