Puma (Bj. 97–00) ECT Probleme beim los fahren

Diskutiere Probleme beim los fahren im Ford Puma Forum Forum im Bereich EU Modelle; Hallo. ich fahre einen Ford Puma und habe seit geraumer Zeit ein ziemliches Problem. Wenn er eine gewisse Zeit gestanden hat (z.B. über Nacht)...

  1. #1 Tanzmaus, 12.08.2009
    Tanzmaus

    Tanzmaus Neuling

    Dabei seit:
    12.08.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma,1998,Benziner
    Hallo.
    ich fahre einen Ford Puma und habe seit geraumer Zeit ein ziemliches Problem.
    Wenn er eine gewisse Zeit gestanden hat (z.B. über Nacht) habe ich beim Anfahren dass Problem dass er ganz schlecht Gas annimmt und fast absäuft...helft mir bitte ich werde bald verrückt mit diesem Auto-gerade erst war die Handbremse kaputt und jetz das!
    Wäre dankbar über eure Tipps
    LG
     
  2. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    hmm das könnten mehrere ursachen sein kundendienst regelmäßig gemacht zünkerzen gewechselt??
     
  3. #3 Tanzmaus, 12.08.2009
    Tanzmaus

    Tanzmaus Neuling

    Dabei seit:
    12.08.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma,1998,Benziner
    Zündkerzen wurden erst vor kurzem gewechselt-und bei der letzten Reparatur wurde er auch nochma durchgecheckt...
     
  4. #4 PumaLiebhaber, 12.08.2009
    Zuletzt bearbeitet: 12.08.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    ich denke das hat was mit dem luftmassenmesser zu tun..hatte genau dasselbe problem...die kontakte des luftmassenmesser könnten ziemlich verschmutzt sein oder so...evtl is der LMM auch komplett kaputt...


    /edit: der luftmassenmesser sitzt unter dem luftfilter...ein kleiner schwarzer kasten...den einfach ma öffnen ( falls du den richtigen findest. und wenn du die kontakte gesäubert hast einfach ma prüfen...sollte das nicht der fall sein einfach ma den stecker abstecken und testen ob das anfahren besser geht...wenn das mit dem abstecken geht is der LMM im eimer...so wars bei mir zumindest der fall
     
  5. #5 fordpflaume, 13.08.2009
    Zuletzt bearbeitet: 13.08.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hihi

    hab hir ma ein kleines anschauungsbild :)
    tipp einfach ma kucken ob die kabel net vll durchgerieben sind weil die da teilweise ziemlich stramm sitzen! das teil iss auch ganz einfach zu demontieren die eine schlauchschelle locker machen und die zwei kreuzschrauben die das ganze aluteil am rechtsdavon sitzenden luftfilterkasten halten ganze abschrauben danach kannst du das teil aus dem plastikkasten zeihn. an dem aluminium teil ist ein schwarzes kästchen mit angeklept in das ist von unten ein stecker ein gesteck mit einem sicherungsbügel, den man einfach nur reindrücken muss dann kann man den stecker lösen und den kompletten luftmassenmesse raus zeihn aus dem luftfilterkasten und weck nehmen . so das war jetzt viel blabla.... wieviel km hat das auto und wann wurde der zahnriemen gewechselt ???
     

    Anhänge:

  6. #6 PumaLiebhaber, 13.08.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    richtig den meine ich...dieser kleine schwarze kasten...es gibt aber glaube ich noch einen...der sitzt unter diesem schwarzen rohr ( oder irre ich mich da ? ) der hängt auch mit dem luftfilter zusammen. einfach ma gucken ^^
     
Thema:

Probleme beim los fahren

Die Seite wird geladen...

Probleme beim los fahren - Ähnliche Themen

  1. Stecker beim Kühler

    Stecker beim Kühler: Hallo, kann mir jemand sagen, wo dieser Stecker hingehört. Er hing bei meinem Fiesta voren links, lose bis auf den Boden herunter. Das Kabel kommt...
  2. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  3. Uhr beim Mondeo MK3 wechseln

    Uhr beim Mondeo MK3 wechseln: Wie bekomm ich denn die Konsole dafür raus? Die 2 Schrauben hinter den oberen Schalterblenden hab ich gefunden und gelöst, nur bewegt sich das...
  4. Welches Auto fahre ich ?

    Welches Auto fahre ich ?: Hey, Ich hab so genau garkeine Ahnung von Autos und auch gerade ganz frisch meinen Lappen... Und tausend Fragen... aber die wichtigste: Welches...
  5. KA 2 (Bj. 09-**) RU8 Umrüstung der Bremsscheiben beim Benziner auf innenbelüftete Scheiben

    Umrüstung der Bremsscheiben beim Benziner auf innenbelüftete Scheiben: Hat schon jemand beim Benziner die Bremsscheiben vom Diesel verbaut? Was muss noch getauscht werden?