KA 1 (Bj. 96-08) RBT probleme beim motor start

Diskutiere probleme beim motor start im KA Mk1 Forum Forum im Bereich Ford KA Forum; hallo, ich bin neu hier und habe auch schon die suche benutzt, aber leider nicht das richtige gefunden. unser ka hat seit 2 tagen starke probleme...

  1. #1 RonnyWeise, 22.03.2015
    RonnyWeise

    RonnyWeise Neuling

    Dabei seit:
    22.03.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 2006 1.3 DURATEC
    hallo, ich bin neu hier und habe auch schon die suche benutzt, aber leider nicht das richtige gefunden.

    unser ka hat seit 2 tagen starke probleme beim kalten start. er geht fast sofort wieder aus und die nadeln fangen richtig an zu zittern. erst nach dem 3-4 start versuch läuft der motor richtig an. was kann das sein? er wurde auch immer von uns gewartet und hat im september erst eine große durchsicht bekommen.

    danke schonmal für eure hilfe

    gruß
     
  2. #2 Meikel_K, 22.03.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.725
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn die Nadeln im Kombiinstrument zucken und ausschlagen, ist wahrscheinlich die Batteriespannung zu niedrig. Also entweder eine altersschwache oder defekte Batterie oder ein schlechter Ladezustand. Ich würde mal die Batterie prüfen lassen und ggf. auch das Ladesystem. Die Ladespannung kann jede freie Werkstatt in ein paar Minuten prüfen.
     
  3. #3 RonnyWeise, 22.03.2015
    RonnyWeise

    RonnyWeise Neuling

    Dabei seit:
    22.03.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 2006 1.3 DURATEC
    super für die schnelle antwort. das werden wir morgen gleich mal testen lassen. es ist in dem auto immer noch die erste batterie drin und sollte sie jetzt nach 8 jahren mal fertig sein können wir das verstehen... wir hatten schon richtig angst, das es was schlimmeres wird, da wir erst letztes jahr 1000 euro in das auto investiert haben nur um ihn nurch den tüv zu bekommen....
     
  4. #4 Meikel_K, 22.03.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.725
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ziemlich wahrscheinlich, dass die Batterie jetzt müde geworden ist. Wäre eher überraschend, wenn nicht. In unserem Streetka hat sie 11 Jahre durchgehalten, obwohl sie gleich im ersten Winter mal vollständig entladen war. Viele machen aber schon weit früher schlapp.
     
Thema:

probleme beim motor start

Die Seite wird geladen...

probleme beim motor start - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Stecker beim Kühler

    Stecker beim Kühler: Hallo, kann mir jemand sagen, wo dieser Stecker hingehört. Er hing bei meinem Fiesta voren links, lose bis auf den Boden herunter. Das Kabel kommt...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....