KA 1 (Bj. 96-08) RBT probleme beim motor start

Diskutiere probleme beim motor start im KA Mk1 Forum Forum im Bereich Ford KA Forum; hallo, ich bin neu hier und habe auch schon die suche benutzt, aber leider nicht das richtige gefunden. unser ka hat seit 2 tagen starke probleme...

  1. #1 RonnyWeise, 22.03.2015
    RonnyWeise

    RonnyWeise Neuling

    Dabei seit:
    22.03.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 2006 1.3 DURATEC
    hallo, ich bin neu hier und habe auch schon die suche benutzt, aber leider nicht das richtige gefunden.

    unser ka hat seit 2 tagen starke probleme beim kalten start. er geht fast sofort wieder aus und die nadeln fangen richtig an zu zittern. erst nach dem 3-4 start versuch läuft der motor richtig an. was kann das sein? er wurde auch immer von uns gewartet und hat im september erst eine große durchsicht bekommen.

    danke schonmal für eure hilfe

    gruß
     
  2. #2 Meikel_K, 22.03.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    11.080
    Zustimmungen:
    449
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn die Nadeln im Kombiinstrument zucken und ausschlagen, ist wahrscheinlich die Batteriespannung zu niedrig. Also entweder eine altersschwache oder defekte Batterie oder ein schlechter Ladezustand. Ich würde mal die Batterie prüfen lassen und ggf. auch das Ladesystem. Die Ladespannung kann jede freie Werkstatt in ein paar Minuten prüfen.
     
  3. #3 RonnyWeise, 22.03.2015
    RonnyWeise

    RonnyWeise Neuling

    Dabei seit:
    22.03.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 2006 1.3 DURATEC
    super für die schnelle antwort. das werden wir morgen gleich mal testen lassen. es ist in dem auto immer noch die erste batterie drin und sollte sie jetzt nach 8 jahren mal fertig sein können wir das verstehen... wir hatten schon richtig angst, das es was schlimmeres wird, da wir erst letztes jahr 1000 euro in das auto investiert haben nur um ihn nurch den tüv zu bekommen....
     
  4. #4 Meikel_K, 22.03.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    11.080
    Zustimmungen:
    449
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ziemlich wahrscheinlich, dass die Batterie jetzt müde geworden ist. Wäre eher überraschend, wenn nicht. In unserem Streetka hat sie 11 Jahre durchgehalten, obwohl sie gleich im ersten Winter mal vollständig entladen war. Viele machen aber schon weit früher schlapp.
     
Thema:

probleme beim motor start

Die Seite wird geladen...

probleme beim motor start - Ähnliche Themen

  1. Galaxy vibriert beim bremsen

    Galaxy vibriert beim bremsen: Hallo, ich bin recht neu hier. Ich habe das Thema aufgewühlt, weil ich dieses Problem nicht im Griff kriege. Wenn ich bremse vibriert mein...
  2. Probleme mit Licht bei wohnanhänger

    Probleme mit Licht bei wohnanhänger: Hallo Babe ein Problem mit meinem Licht. Jedes mal wenn ich an meinem kuga den Wohnwagen Anhänge fahre ein Stück brennt die Sicherung durch.im...
  3. Mustang V Facelift (Bj. 2010–****) Knacken beim Bremsen und Lenken

    Knacken beim Bremsen und Lenken: Hallo zusammen, mein 2011er Mustang Cabrio (3,7 V6) knackt neuerdings irgendwo. Es ist stets bei langsamer Fahrt, mal gerade abbremsend, mal in...
  4. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  5. Rasseln beim 1,5 TDCI beim Gas geben?

    Rasseln beim 1,5 TDCI beim Gas geben?: Wahrscheinlich muss ich mich an den neuen Motor erst gewöhnen, da der 2015 èr econetic scheinbar anders fährt, als mein econetic von 2012... #...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden