Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme beim Motoranlassen

Diskutiere Probleme beim Motoranlassen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, bevor mich die Werkstatt über den Tisch zieht (der Mechaniker meines Vertrauens weilt derzeit für 6 Wochen in Asien) würde ich...

  1. #1 jule-bz, 04.02.2011
    jule-bz

    jule-bz Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost BJ 2012
    Hallo zusammen,

    bevor mich die Werkstatt über den Tisch zieht (der Mechaniker meines Vertrauens weilt derzeit für 6 Wochen in Asien) würde ich mich freuen wenn Ihr Euch mal mein Problem anschaut.

    Folgendes passiert seit ca 2 Wochen:

    - früh Probleme beim Starten, startet nur wenn ich zusätzlich Gas gebe, sobald ich es wieder wegnehme oder zum Stehen kommen muß(Kreuzung etc), geht er aus

    - nach ca 1 km Fahren alles wieder ok

    - wenn ich dann mein Auto nach der Arbeit starte, geht alles problemlos ( Standzeit ca 6 h)

    - am nächsten Morgen das gleiche Spiel wieder...

    Die Werkstatt hat den Fehlerspeicher ausgelesen - leer

    Folgendes schlägt die Werkstatt jetzt vor :

    - Zündkabel erneuern (eins ist leicht vom Marder angefressen)
    - Zündkerzen wechseln
    - Drosselklappe reinigen ggf erneuern

    Kosten soll das Ganze ca 190,- € - was für mich ne Stange Geld ist...

    Was haltet Ihr davon?

    Liebe Grüße

    Jule
     
  2. #2 Silberpfeil, 04.02.2011
    Silberpfeil

    Silberpfeil Benutzer

    Dabei seit:
    04.10.2010
    Beiträge:
    144
    Zustimmungen:
    0
    Der Preis ist mit Einbau usw alles drum und dran OK,
    ein Satz Kerzen, Kabel und Zundstecker kosten schon was,
    und Drosselklappe reinigen ebenfalls.
     
  3. #3 jule-bz, 04.02.2011
    jule-bz

    jule-bz Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost BJ 2012
    Das hab ich mir schon so gedacht...

    Aber denkst Du damit wird das Problem behoben sein? Es siehts mir so nach Rumprobieren aus...
     
  4. #4 Mr. Binford, 04.02.2011
    Mr. Binford

    Mr. Binford Guest

    Wenn der Marder am Kabel genagt hat, sollte man es auch Wwechseln. Eine Ferndiagnose stellen ist noch schwerer als es schon in der Werkstatt ist. Auch Profis können nur auf Verdacht und aus Erfahrungen handeln. Das hat nichts mit rumprobieren zu tun.

    PS: Ich hab deinem Thema mal einen sinnvollen Titel gegeben
     
  5. #5 Silberpfeil, 04.02.2011
    Silberpfeil

    Silberpfeil Benutzer

    Dabei seit:
    04.10.2010
    Beiträge:
    144
    Zustimmungen:
    0
    Das Problem ist einfach, das dein Fehlerspeicher leer ist, also können Mechanicker dann nur noch nach dem Ausschlussverfahren arbeiten.

    Da dein Problem ein etwas grossräumiges Problem ist, woran mehrere Teile ihre Mitschuld tragen können, muss halt dort angefangen werden wo es am ehesten zu verdächtigen ist.

    Aber Zündstecker, Kabel und Verteiler mit neuen Kerzen (Bitte nur Motorcraft) sowie eine Reinigung der Drosselklappe sollten das Problem hoffentlich beheben, zumindest jedoch verbessern und dann bleibt nicht mehr viel was mit dem Problem zu tun haben kann. Vlt. dann noch die Unterdruckschläuche prüfen, LLRV säubern oder wechseln.
     
  6. Gustav

    Gustav Neuling

    Dabei seit:
    03.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2004 Benzin
    hallo jule,
    habe das gleiche Problem mit meinem Focus Turnier Ghia, Baujahr 2004, 43000 km. Bei mir liegt es an der verminderten Batterieleistung im Winter. Fahre z.Z. nur in der Großstadt bei Minusgraden mit Heizung, Licht und hin und wieder Frontscheibenheizung. Wenn ich die Batterie lade (meistens langt ein Tag) gibt es keine Probleme. Fahrzeug mehrmals gründlich untersuchen lassen, keine Fehler gefunden. Gruß Gustav
     
  7. #7 TL1000R, 04.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Preis ist naja...sind ca. 50 € bei Nicht-Originalteilen an material.....kann man aber in dem Umfang auch selbstmachen.....geschätzter aufwand 40-60 min. für den Anfänger,der Profi macht das in 30 min.Die werkstatt ist auch nicht viel schneller....ist also schon ein "guter" Stundenlohn,was die da aufrufen....

    Zündspule neu für 30 € wär auch noch angesagt.Das werden die bestimmt noch nachkarten....ist eh ein "Verschleißteil" beim FOCUS MK1......bei meinem ASTRA G OPC kostet übrigens ne neue 179 €,günstigst eingekauft wohlgemerkt und die verrecken reihenweise....siehe C20LET-forum....da sollte man bei den FORD-DUMPING- Verschleißteilpreisen keine großen Faxen machen.....ein KAT-Schaden als evtl. Folgeschaden bei Zündaussetztern kommt um einiges teuerer...

    ...weiter unten gibts auch die Zündkabel:
    http://cgi.ebay.de/ZUNDSPULE-FORD-F...477376110&po=&ps=63&clkid=6855589077470486530
     
  8. #8 Ghia-Fahrer, 05.02.2011
    Ghia-Fahrer

    Ghia-Fahrer Benutzer

    Dabei seit:
    05.06.2005
    Beiträge:
    232
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK1,Grand C-Max Trend Ecoboost
    Also Zündspule in der Preisregion bitte gleich da lassen wo sie ist!Beim Verkäufer nämlich.Hab auch eine bestellt.3 Tage gehalten.Kaputt.Geld zurück.

    Eine teurere ersteigert, komplett und direkt am A...sch.Auto spring garnicht mehr an.

    Dann hab ich ne neue Originale ersteigert.Das ist ein halbes Jahr her.Und die funktioniert immernoch.

    Zündungsteile bitte nur Ford Original.Alles andere geht garnicht!
     
  9. #9 tipo.negro, 06.02.2011
    tipo.negro

    tipo.negro Neuling

    Dabei seit:
    15.07.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Trend 1.6, BJ 2004
    Der Fehler kommt mir bekannt vor, den hat ich auch eine Zeit lang an meinen alten Peugeot 306. Den einen Winter war es ein durch gescheuertes Kabel zur Zündspule und letzten Winter die Zündkabel.
    Mach doch Frühs einfach mal die Motorhaube auf, lass dein Wagen von jemanden starten und schau ob es irgendwo funkt.
    Bei mir hat sich immer ein wenig nässe gesammelt (Im Winter nicht so unüblich) und durch die poröse Isolierung de Zündkabel gabs immer einen Kurzschluss, war ein schönen Funkenmehr. :verdutzt:

    Grüße
     
Thema:

Probleme beim Motoranlassen

Die Seite wird geladen...

Probleme beim Motoranlassen - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  2. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...
  3. Ford Transit connect Tourneo 230 L probleme

    Ford Transit connect Tourneo 230 L probleme: Hallo, ich habe mehrere Probleme gerade an meinem Ford bj 2002. 1.hupe geht plötzlich nicht mehr (gibt's da auch ne Sicherung?) 2.schwarze...
  4. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...
  5. C-MAX (Bj. 07-10) DM2 Pfeifen beim stehen

    Pfeifen beim stehen: Hallo zusammen, eine Frage wollte ich noch mal eben stellen ;) Wenn ich mein Wagen ( Ford Focus C-Max DM2 Diesel Automatik )starte und beim...