Probleme beim Radioeinbau,Fiesta MK6

Diskutiere Probleme beim Radioeinbau,Fiesta MK6 im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo erstmal^^ ich hab mich jetzt entschieden, endlich mein CD Radio einzubauen. Hab mich natürlich an der Anleitung in diesem Forum gehalten...

  1. Sm!Dl

    Sm!Dl Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk6 1.3
    Hallo erstmal^^

    ich hab mich jetzt entschieden, endlich mein CD Radio einzubauen. Hab mich natürlich an der Anleitung in diesem Forum gehalten und alles schrittweise eingebaut. Erster Versuch, Zack alles funktioniert, Musik läuft astrein, Radio funktioniert, soweit ist alles bestens.
    Dann ist mir aber die Welle zum Umschalten der Lüftung rausgefallen, also ich hatte die Welle komplett in der hand :D Um mehr platz zu haben wollte ich das Auto ein Stück umparken. Zündung an, will den Motor starten, aber der Motor will einfach nicht anspringen. Also wenn ich die Zündung an mache, ist alles Normal. Also von der Beleuchtung her, nur wenn ich den Schlüssel umdrehe, hört sich es an als wenn der Anlasser zu wenig Saft bekommt. Also habe ich quasi 2 Probleme, und hoffe ihr könnt mir weiterhelfen ^^ Hoffentlich hab ich es auch im richtigen Forum gepostet ;)

    Was ich vielleicht noch erwähnen sollte, in der Anleitung hat er eine Massekabel festgeschraubt, mein Radio hat sowas garnicht. Adapter und Rahmen habe ich aus der Bucht.


    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CleaN

    CleaN Guest

    Wenns nen CD Radio ist brauchste kein Masse kabel anschrauben. Ist meist nur bei DVD Radio´s.

    Problem eins: Radio oder so Laufen lassen? Batterie etwas Schwach.

    Lad auf oder überbrück.

    Problem 2: Seh da kein zweites Problem :lol:
    Häng den Zug einfach wieder ein und fertig ist das ganze :)
     
  4. Sm!Dl

    Sm!Dl Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk6 1.3
    Gesagt getan :D ich sollte erst selber denken und dann Posten :D bei " problem 2" wusste ich nicht wo es hinkommt. Hab's aber trotzdem geschafft. Problem 1: Akku war leer :D komplett vergessen dass er lange in der Garage steht :D :rotwerden: läuft alles astrein. Trotzdem danke ;)
     
Thema:

Probleme beim Radioeinbau,Fiesta MK6

Die Seite wird geladen...

Probleme beim Radioeinbau,Fiesta MK6 - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  4. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  5. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...