Probleme beim Schalten HILFE

Diskutiere Probleme beim Schalten HILFE im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; :?: Ich wieder mal, ich glaube ich habe kein glück mit dem auto.... also ich fang mal an, ich bin gestern aus der garage gefahren, zumindest...

  1. #1 sweet-black-devil, 25.07.2006
    sweet-black-devil

    sweet-black-devil Guest

    :?:
    Ich wieder mal, ich glaube ich habe kein glück mit dem auto....
    also ich fang mal an, ich bin gestern aus der garage gefahren, zumindest hatte ich das vor... naja und es ging kein gang rein, ich habe ihn dann raus geschoben und dann nach langem fummeln hat es geklappt ich hatte ein gang drinne juppi....^^
    ich habe dann mal eine probefahrt gemacht und da hat es immer wieder gehagt aber nur im stehen nicht beim rollen oder fahren. dann kam der test mit dem 5 gang einlegen handbremse ziehen und kupplung kommen lassen, er wollte gleich aus gehen so wie sich das gehört, also geh ich davon aus das die kupplung ok ist. eben war ich in der werkstatt und wollte da mal nachfragen und auch dem weg da hin war alles bestens ^^, da angekommen ging es wieder nicht, echt komisch, die sagten dann das es die kupplung nicht sei, da sie auch den test gemacht haben mit dem 5 gang...
    ausgeschlagen ist auch nichts am schaltgestänge...

    also was kann das sein... :?: :?: :?:
     
  2. #2 Trellflex, 25.07.2006
    Trellflex

    Trellflex Guest

    Das Getriebeöl ist auch schon 11 Jahre alt, die Schlacke verfestigt sich dann vermutlich - wenn es über Nacht steht und man muss dann mit Gewalt erstmal die Gänge freiklopfen...

    Neues ist nicht teuer. ;)


    Da sind wie du sagst erst 70 000km drauf, verschlissen kann da normal nix sein...


    Die Maschine muss sich auch erst dran gewöhnen wieder gefahren zu werden. Bei keinen 7000km im Jahr und Wartungsstau ist das alles völlig normal. Das muss alles erst wieder Alltagstauglich werden. Bei nem Oldtimer der 10-15 Jahre eingemottet in der Garage stand kannste ja auch nicht einfach den Schlüssel reinstecken und losfahren. Gehen tuts wenn läuft schon, die Frage ist halt nur wie lange. ;)


    Was ich dir ganz dringend raten würde, lass mal nen großen Service machen. Also alle Filter und Öle, Kühlwasser, Bremmsflüßigkeit mal wechseln und bei der Gelegenheit auch gleich einen neuen Zahnriemen und Zündkerzen. Das wird so ziemlich alles noch original sein. Danach wird sich das Auto mit großer Wahrscheinlichkeit wie neu fahren. - Aber ohne was dran zu machen würde ich auf gar keinen Fall weiter weg oder in den Urlaub fahren. Da braucht man sich nicht wundern wenn man dann ne Panne bekommt.

    Wie sieht es eigentlich mit den Reifen aus? Sind die auch schon Baujahr 95? Vom ewigen in der Garage stehen schon bauchig an der Seite? Bei der nächsten Hochgeschwindigkeitsfahrt, oder etwas mehr Gewicht hinten drin oder dran fetzen so alte Reifen gerne weg.
     
  3. #3 sweet-black-devil, 25.07.2006
    sweet-black-devil

    sweet-black-devil Guest

    also die flüssigkeiten wurden schon erneuert, bis auf das getriebeöl... morgen wollen die in der werkstatt mal einen kasten unten abschrauben um was zu gucken, werde den das aber mal mit dem getriebeöl vorschlagen... die reifen sind er 3 jahre alt...
     
  4. #4 CrazyCat, 28.07.2006
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Könnten auch defekte Synchronringe sein (im Laufe der Jahre festgerostet, sollte sich mit Zwischengas auch an der Kreuzung schalten lassen)

    Wurde das Ausrücklager und die Druckplatte schon mal überprüft?
    (Vielleicht wurde wirklich nur die Kupplung gewechselt, aber nicht das "Zubehör" das zur Kupplung gehört)
    Hatte wegen einer schief drückenden Kupplung durch eine defekte Druckplatte ein ähnliches Problem. Ab 30km/h lief alles ganz gut, nur bei Geschwindigkeiten darunten musste man ewig im Getriebe rumstochern bis sich der Gang einlegen ließ.

    Ist das Schaltgestänge auch noch gerade (vielleicht etwas verzogen) und ist es noch leichtgängig? (Gelenke angerostet)
     
  5. #5 sweet-black-devil, 28.07.2006
    sweet-black-devil

    sweet-black-devil Guest

    also es ist noch das erste getriebe und die erste kupplung verbaut... aber wie gesagt bei 70tkm ist das schon komisch...
    wenn die nach den von dir beschriebenen teilen nachschauen müssen se ja alles auseinander bauen. was das kostet ui ui^^
    wenn der motor aus ist läst es sich super schalten nur wenn er an ist klappt das nicht mehr so.... irgendwas trennt dann nicht mehr genug, beim anfahren gibt es aber keine probleme, also es rutscht nichts durch...
    was das wohl sein kann, ich denke ich las das erst mal auseinander schrauben und die sollen gucken und dann bestell ich die teile erst im internet
     
  6. #6 CrazyCat, 31.07.2006
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Probier's mal mit Zwischengas.

    Wenn sich die Gänge bei einer bestimmten Drehzahl leicht einlegen lassen, dann sind es die Synchronringe.
     
  7. #7 sweet-black-devil, 31.07.2006
    sweet-black-devil

    sweet-black-devil Guest

    ok ich werde es mal versuchen... kann man die denn wechseln ohne das ganze getriebe und die kupplung auszubauen, das soll nemlich ind arbeitsstungen ohne die teile 400 euro kosten
     
Thema:

Probleme beim Schalten HILFE

Die Seite wird geladen...

Probleme beim Schalten HILFE - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Getriebeöl nachfüllen/wechseln - 5 Gang Schalter

    Getriebeöl nachfüllen/wechseln - 5 Gang Schalter: Hi, ich habe hier und bei Google nichts passendes gefunden. Bei mir geht ab und zu der 3te Gang schlecht rein und da mein Mondeo nun 16 Jahre alt...
  2. Stecker beim Kühler

    Stecker beim Kühler: Hallo, kann mir jemand sagen, wo dieser Stecker hingehört. Er hing bei meinem Fiesta voren links, lose bis auf den Boden herunter. Das Kabel kommt...
  3. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  4. Uhr beim Mondeo MK3 wechseln

    Uhr beim Mondeo MK3 wechseln: Wie bekomm ich denn die Konsole dafür raus? Die 2 Schrauben hinter den oberen Schalterblenden hab ich gefunden und gelöst, nur bewegt sich das...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...