Probleme beim Schalten HILFE

Diskutiere Probleme beim Schalten HILFE im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; :?: Ich wieder mal, ich glaube ich habe kein glück mit dem auto.... also ich fang mal an, ich bin gestern aus der garage gefahren, zumindest...

  1. #1 sweet-black-devil, 25.07.2006
    sweet-black-devil

    sweet-black-devil Guest

    :?:
    Ich wieder mal, ich glaube ich habe kein glück mit dem auto....
    also ich fang mal an, ich bin gestern aus der garage gefahren, zumindest hatte ich das vor... naja und es ging kein gang rein, ich habe ihn dann raus geschoben und dann nach langem fummeln hat es geklappt ich hatte ein gang drinne juppi....^^
    ich habe dann mal eine probefahrt gemacht und da hat es immer wieder gehagt aber nur im stehen nicht beim rollen oder fahren. dann kam der test mit dem 5 gang einlegen handbremse ziehen und kupplung kommen lassen, er wollte gleich aus gehen so wie sich das gehört, also geh ich davon aus das die kupplung ok ist. eben war ich in der werkstatt und wollte da mal nachfragen und auch dem weg da hin war alles bestens ^^, da angekommen ging es wieder nicht, echt komisch, die sagten dann das es die kupplung nicht sei, da sie auch den test gemacht haben mit dem 5 gang...
    ausgeschlagen ist auch nichts am schaltgestänge...

    also was kann das sein... :?: :?: :?:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trellflex, 25.07.2006
    Trellflex

    Trellflex Guest

    Das Getriebeöl ist auch schon 11 Jahre alt, die Schlacke verfestigt sich dann vermutlich - wenn es über Nacht steht und man muss dann mit Gewalt erstmal die Gänge freiklopfen...

    Neues ist nicht teuer. ;)


    Da sind wie du sagst erst 70 000km drauf, verschlissen kann da normal nix sein...


    Die Maschine muss sich auch erst dran gewöhnen wieder gefahren zu werden. Bei keinen 7000km im Jahr und Wartungsstau ist das alles völlig normal. Das muss alles erst wieder Alltagstauglich werden. Bei nem Oldtimer der 10-15 Jahre eingemottet in der Garage stand kannste ja auch nicht einfach den Schlüssel reinstecken und losfahren. Gehen tuts wenn läuft schon, die Frage ist halt nur wie lange. ;)


    Was ich dir ganz dringend raten würde, lass mal nen großen Service machen. Also alle Filter und Öle, Kühlwasser, Bremmsflüßigkeit mal wechseln und bei der Gelegenheit auch gleich einen neuen Zahnriemen und Zündkerzen. Das wird so ziemlich alles noch original sein. Danach wird sich das Auto mit großer Wahrscheinlichkeit wie neu fahren. - Aber ohne was dran zu machen würde ich auf gar keinen Fall weiter weg oder in den Urlaub fahren. Da braucht man sich nicht wundern wenn man dann ne Panne bekommt.

    Wie sieht es eigentlich mit den Reifen aus? Sind die auch schon Baujahr 95? Vom ewigen in der Garage stehen schon bauchig an der Seite? Bei der nächsten Hochgeschwindigkeitsfahrt, oder etwas mehr Gewicht hinten drin oder dran fetzen so alte Reifen gerne weg.
     
  4. #3 sweet-black-devil, 25.07.2006
    sweet-black-devil

    sweet-black-devil Guest

    also die flüssigkeiten wurden schon erneuert, bis auf das getriebeöl... morgen wollen die in der werkstatt mal einen kasten unten abschrauben um was zu gucken, werde den das aber mal mit dem getriebeöl vorschlagen... die reifen sind er 3 jahre alt...
     
  5. #4 CrazyCat, 28.07.2006
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Könnten auch defekte Synchronringe sein (im Laufe der Jahre festgerostet, sollte sich mit Zwischengas auch an der Kreuzung schalten lassen)

    Wurde das Ausrücklager und die Druckplatte schon mal überprüft?
    (Vielleicht wurde wirklich nur die Kupplung gewechselt, aber nicht das "Zubehör" das zur Kupplung gehört)
    Hatte wegen einer schief drückenden Kupplung durch eine defekte Druckplatte ein ähnliches Problem. Ab 30km/h lief alles ganz gut, nur bei Geschwindigkeiten darunten musste man ewig im Getriebe rumstochern bis sich der Gang einlegen ließ.

    Ist das Schaltgestänge auch noch gerade (vielleicht etwas verzogen) und ist es noch leichtgängig? (Gelenke angerostet)
     
  6. #5 sweet-black-devil, 28.07.2006
    sweet-black-devil

    sweet-black-devil Guest

    also es ist noch das erste getriebe und die erste kupplung verbaut... aber wie gesagt bei 70tkm ist das schon komisch...
    wenn die nach den von dir beschriebenen teilen nachschauen müssen se ja alles auseinander bauen. was das kostet ui ui^^
    wenn der motor aus ist läst es sich super schalten nur wenn er an ist klappt das nicht mehr so.... irgendwas trennt dann nicht mehr genug, beim anfahren gibt es aber keine probleme, also es rutscht nichts durch...
    was das wohl sein kann, ich denke ich las das erst mal auseinander schrauben und die sollen gucken und dann bestell ich die teile erst im internet
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 CrazyCat, 31.07.2006
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Probier's mal mit Zwischengas.

    Wenn sich die Gänge bei einer bestimmten Drehzahl leicht einlegen lassen, dann sind es die Synchronringe.
     
  9. #7 sweet-black-devil, 31.07.2006
    sweet-black-devil

    sweet-black-devil Guest

    ok ich werde es mal versuchen... kann man die denn wechseln ohne das ganze getriebe und die kupplung auszubauen, das soll nemlich ind arbeitsstungen ohne die teile 400 euro kosten
     
Thema:

Probleme beim Schalten HILFE

Die Seite wird geladen...

Probleme beim Schalten HILFE - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Fiesta 7 (Bj. 08-12) JA8 Warnblink-Schalter wechseln

    Warnblink-Schalter wechseln: Hallo Leute, der Warnblink-Schalter unseres Fiestas ist defekt (zumindest lt. Werkstatt). Wie kriege ich den am besten selbst raus? Komme ich...
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  5. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...